Angehender Leistungsverlust

Hier dreht sich alles um Ape 50 Technik

Re: Angehender Leistungsverlust

Beitragvon calot99 » 23. November 2016, 18:14

Hallo zusammen,

so also der Zylinder mag derzeit nur noch eine Bosch W4AC mit entstörtem NGK Kerzenstecker. Damit läuft alles prima.

Was mir jedoch schon damals beim saubermachen des Vergaser's aufgefallen ist, die Leerlaufgemischschraube ist bei mir 5 Umdrehungen draußen [Dontknow.gif]

Obenrum also Vollgas läuft's jetzt eigentlich ziemlich sauber, jedoch im Standgas und bei Gaswegnahme kommt's mir so vor als wenn zuviel Sprit reinfliegt.

Was sind denn so gängige Schraubwerte die beim 19er und 102er gemacht werden?

Ach ja, bei dem derzeitigen Wetter brauch ich eigentlich keinen Choke mehr zum anlassen, spricht ja auch für zu fettes Standgas?

Rotzer oder Ruckler hatte ich keine mehr, die Zündung scheint nun mit der Kerze gut zu laufen (Spritverbrauch ist auch besser geworden).

Grüße
Timo
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 78
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 26700

Advertisement

Re: Angehender Leistungsverlust

Beitragvon calot99 » 24. November 2016, 23:14

calot99 hat geschrieben:Hallo zusammen,

so also der Zylinder mag derzeit nur noch eine Bosch W4AC mit entstörtem NGK Kerzenstecker. Damit läuft alles prima.

Was mir jedoch schon damals beim saubermachen des Vergaser's aufgefallen ist, die Leerlaufgemischschraube ist bei mir 5 Umdrehungen draußen [Dontknow.gif]

Obenrum also Vollgas läuft's jetzt eigentlich ziemlich sauber, jedoch im Standgas und bei Gaswegnahme kommt's mir so vor als wenn zuviel Sprit reinfliegt.

Was sind denn so gängige Schraubwerte die beim 19er und 102er gemacht werden?

Ach ja, bei dem derzeitigen Wetter brauch ich eigentlich keinen Choke mehr zum anlassen, spricht ja auch für zu fettes Standgas?

Rotzer oder Ruckler hatte ich keine mehr, die Zündung scheint nun mit der Kerze gut zu laufen (Spritverbrauch ist auch besser geworden).

Grüße
Timo



Niemand eine Idee? [Help.gif]
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 78
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 26700

Re: Angehender Leistungsverlust

Beitragvon HammerBlau » 25. November 2016, 12:09

Nachdem ich das Thema noch einmal diagonal gelesen habe, Timo:

- der Motor läuft mit jeder Kerze, nur unterschiedlich lang, weil eine zu kalte verrußt und eine zu warme überhitzt - aber er läuft !

- 5 Umdrehungen Leerlaufgemischschraube rausgedreht ist definitiv zu viel, vor allem bei ND45. Ich bezweifle trotzdem, dass das allein der Grund dafür ist, dass der Motor ohne Choke gestartet werden kann und im Teillastbereich " überfettet ".

Zur Begründung

ape50-technik/motorrevision-evtl-umbau-auf-membran-ass-ape50mix-zapc80-t14553-100.html#p137062

Aber eine Idee - außer der schon geäußerten Vermutung ( sich ankündigender Zylindertod ) - habe ich nicht mehr, auch mangels Erfahrung mit dem 19er.

Gruß aus Duisburg

Friedhelm
HammerBlau
Ape Kaiser
Ape Kaiser
 
Beiträge: 4946
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 25400
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Angehender Leistungsverlust

Beitragvon calot99 » 1. Dezember 2016, 19:39

Soo 687

nachdem mir jetzt der untere Stehbolzen vom Luftfilterkasten abgebrochen ist, habe ich kurzerhand gleich einen neuen Vergaser montiert, ebenfalls ist jetzt die CDI neu.

Jetzt müsste dann mal wieder alles funktionieren.

Hätte denn jemand Verwendung für den Vergaser (19.19 SHBC) mit 76 HD, 45 ND, 60 CD.

Viele Grüße
Timo
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 78
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 26700

Re: Angehender Leistungsverlust

Beitragvon HammerBlau » 1. Dezember 2016, 21:21

Hast du mal Fotos, Timo, vor allem vom abgebrochenen Stehbolzenrest im Vergaser ? Und - was willst du incl. Versand dafür haben ?

Gruß aus Duisburg

Friedhelm
HammerBlau
Ape Kaiser
Ape Kaiser
 
Beiträge: 4946
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 25400
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Angehender Leistungsverlust

Beitragvon calot99 » 1. Dezember 2016, 21:33

HammerBlau hat geschrieben:Hast du mal Fotos, Timo, vor allem vom abgebrochenen Stehbolzenrest im Vergaser ? Und - was willst du incl. Versand dafür haben ?

Gruß aus Duisburg

Friedhelm



Foto mach ich dir morgen

Schlag mir nen Preis vor, [Drinks.gif]

Grüße
Timo
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 78
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 26700

Re: Angehender Leistungsverlust

Beitragvon HammerBlau » 2. Dezember 2016, 11:49

Mach ich per PN, sobald du die Fotos eingestellt hast [biggrin.gif] .

Gruß aus Duisburg

Friedhelm
HammerBlau
Ape Kaiser
Ape Kaiser
 
Beiträge: 4946
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 25400
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Angehender Leistungsverlust

Beitragvon calot99 » 2. Dezember 2016, 14:37

Anhang 4.jpg
Anhang 2.jpg
Anhang 1.jpg


So hier die nötigen Bildchen.

Grüße
Timo
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 78
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 26700

Vorherige

Zurück zu Ape 50 Technik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

  • Advertisement