TL6T Polrad

Hier dreht sich alles um Ape 50 Technik

Re: TL6T Polrad

Beitragvon HammerBlau » 19. Mai 2017, 21:39

http://www.ebay.it/itm/VOLANO-PER-STATO ... SwwE5Wa0sP

ist aber weder ein brauchbares Foto noch Beschreibung - aber auch in ITALIA werden die Polräder mit Zahnkranz und kurzen Lamellen rar

Eine weitere Verwendung deines Polrads halte ich für gewagt, da weder der Abstand zum Motorhaus noch zu den Spulen zu stimmen scheint - und auch für die " Lösung " " nur Zündung " brauchst du die Speisespule und das - schon mindestens einmal neu eingelötete - Pickup.

Wenn du tatsächlich das Kabelnetz der CROSS-Elektrik haben solltest - in diesem gibt es keine Trennung von Licht- und Ladestrom, da die gesamte Wechselspannung aus der ZGP gleichgerichtet wird.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5573
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Advertisement

Re: TL6T Polrad

Beitragvon DieselDriver » 19. Mai 2017, 22:03

Das wird ja komplexer, als ich anfangs vermutet habe. :-(

Die Farben vom vorderen Kabelbaum stimmen mit dem Schaltplan der Ape 50 überein. Nur hinten bei der Lichtmaschine passten die Farben garnicht.
Den Kabelbaum zu ergänzen bzw. zu adaptieren wäre kein Problem - die Kabel wollte ich sowieso besser verlegen.

Was würdest du nun an meiner Stelle alles erneuern?

Ich würde mir auch ein Angebot aus Italien für die Ersatzteile einholen, vielleicht hat da der Händler meines Vertrauens auch ein paar passende gebrauchte Teile

Aber schon komisch, wie meine Ape mit dieser zusammengepfuschten Elektrik hierzulande 3 Jahre lang ohne Problem gefahren ist.
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 08:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

Re: TL6T Polrad

Beitragvon HammerBlau » 20. Mai 2017, 11:33

DieselDriver hat geschrieben:...
Aber schon komisch, wie meine Ape mit dieser zusammengepfuschten Elektrik hierzulande 3 Jahre lang ohne Problem gefahren ist.


Gefahren ? Bist du da sicher ( war doch eine Cafe-Werbeape [Cool.gif] ) ?

Natürlich ist der Einstandspreis fast geschenkt gewesen - aber ich würde vor einer Investition in teure Elektrikkomponenten die Mechanik ( RMS-Zylinder [board/kez_11.gif] ) checken, d.h., Motoreinheit ausbauen und öffnen. Voyager hat gerade erst erlebt, was alles kaputt sein kann, wenn man aus dem Mutterland importiertes Alteisen kauft...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5573
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: TL6T Polrad

Beitragvon DieselDriver » 20. Mai 2017, 17:44

Ja, wurde zwischendurch gefahren und seitdem ich sie habe lief der Motor ja schon. Hätte damals ein gleich ein Video machen sollen, aber eine Hand war am Gashebel und die andere regelte den Choke. ;-)

Nach der zusammengefrimmelten Elektrik schätze ich den italienischen Händler schon so ein, als hätte er gewußt, was er tat. Immerhin lief die Ape und die Typisierung in Österreich hat das Fahrzeug 2014 auch problemlos geschafft. Auf den Bildern siehst du den Zylinder und Motorraum- Sieht alles noch sehr gut erhalten aus. Das Getriebe wurde mit Dirki HT rot abgedichtet, Flüssigkeitsverlust hat sie auch keinen.

Wenn die Lichtmaschine, das Polrad und die CDI neu sind, sollte sie eigentlich wieder laufen - die restliche Elektrik möchte ich sowieso neu machen.
Können die Spulen der Lichtmaschine durchbrennen, wenn kein Laderegler dran hängt? Oder sollte man diese dann auf Masse legen, so wie bei den alten Vespas?

Bezüglich Kurbelwellengewinde hab ich heute nochmal geschaut. Welle hat ein M12 1,25mm Gewinde, die Polradmutter ebenfalls. Einen Gewindeeinsatz zum Nachschneiden hab ich leider nicht gefunden. Ich werde nun versuchen eine neue Mutter mit Gefühl raufzudrehen - vielleicht klappt es. Sonst könnte man nur ein noch feineres Gewinde raufschneiden und eine dementsprechende Mutter nehmen (z.B. M12 1,00mm).
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 08:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

Re: TL6T Polrad

Beitragvon HammerBlau » 20. Mai 2017, 22:10

Du kannst ganz sicher über ein M12x1,25 kein M12x1,0 schneiden - und einen Schaden an den Spulen nur wegen des nicht angeschlossenen Reglers schließe ich aus.

Ein angeschlossener falscher Regler / falscher Kabelbaum mit Batterie ist viel schadenträchtiger...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5573
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: TL6T Polrad

Beitragvon DieselDriver » 23. Mai 2017, 23:11

Polrad ohne Abziehgewinde war normal bis zur TL6T - das verwende ich weiter.

Lichtmaschine, Laderegler und CDI kommen neu. Den Kabelbaum bau ich selbst nach.

Heute hab ich mir Gedanken zum Zusammenbau und zur Einstellung der Zündung gemacht.

Die Kurbelwelle und das Polrad haben eine Nut. Damit ist ja gewährleistet, dass die Grundeinstellung der Zündung schon einigermaßen passen muss.
Die Ankerplatte kann man nach dem Abblitzen dementsprechend dann nur wenig gegen oder im Uhrzeigersinn verdrehen.

Auf wieviel Grad vor dem OT muss man die Zündung beim RMS 102cc eigentlich einstellen?

Was ich noch nicht ganz verstehe:

Auf der Ankerplatte befinden sich 5 Spulen. Wie klappt es, dass im OT (bzw. ein paar Grad vorher) der Pickup ausgelöst wird? Befindet sich am Polrad eine Art "Gegenmagnet", der den Pickup auslöst?

Eine Spule (die mit der gelben Umwicklung - Nummer 1 am Bild) ist für die Zündspule, das schwarze Teil (Nummer 2 am Bild) ist für die Pickup-Auslösung. Nun bleiben noch 4 Spulen übrig - wofür sind Spule Nummer 3, 4, 5 und 6?

Bevor ich die neuen Teile einbaue, möchte ich sie noch einmal zum Laufen bekommen und die Spannungen auf allen Ausgängen der Lichtmaschine messen.

Die verschiedene Größe (Anzahl der Wicklungen) steht für die verschiedene Leistung der Ausgänge?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 08:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

Re: TL6T Polrad

Beitragvon HammerBlau » 24. Mai 2017, 12:00

Deine Zuordnung im Bereich " Zündanlage " ist richtig für alle APE mit CDI bis 2011 - bei der neuen Elektrik gibt es keine gesonderte Spule für die Zündung mehr.

Wie die vier verbeleibenden Spulen genutzt werden, hängt vom Modell und Reglertyp ab ( 80W Regelelektrik und 120W CROSS-Elektrik haben bei gleicher Positionierung der Spulen unterschiedliche Spulenschaltungen und Regler - zu den Spulenwichlungen kann ich allerdings nichts sagen ).

Die 120W-CROSS-Elektrik har immer drei Anschlüsse ( GELB GELB GRÜN ) und Vollwellengleichrichtung, die 80W-Regelelektrik modellabhängig drei oder fünf Anschlüsse, aber immer nur Halbwellengleichrichtung. Bei einer Variante mit drei Anschlüssen kenne ich die Kabelfarbe BLAU SCHWARZ GRÜN, bei der mit fünf Anschlüssen die Kabelfarbe GELB GRAU ROT SCHWARZ GRÜN.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5573
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: TL6T Polrad

Beitragvon DieselDriver » 30. Juni 2017, 21:07

So, die Kurbelwelle hab ich mit einem Gewindeschneider M12x1,25 nachgeschnitten - es war nur der Anfang des Gewindes "beleidigt" und es klappte mit relativ wenig Druck und es reichte aus, den Schneideinsatz mit der Hand zu drehen.

Jetzt passt die neue Polradmutter wieder perfekt rauf. :-)

Eine Frage zur Zündgrundplatte hätte ich noch:

Wenn ich die neue Zündgrundplatte mit der selben Ausrichtung montiere, muss dann die Zündung trotzdem noch eingestellt werden?
Aktuell ist der Strich am Gehäuse etwas neben der Markierung von der Zündgrundplatte. Die Position der Zündspule müßte natürlich auch an genau derselben Stelle sein.
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 08:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

Re: TL6T Polrad

Beitragvon HammerBlau » 1. Juli 2017, 11:41

Diese Stauchung der ersten Gewindegänge ist meist Folge des Ausschlagens der KW aus dem Gehäuse, besonders dann, wenn dabei die Mutter nicht aufgesetzt wird.

Im Normalfall reicht es völlig aus, die Gehäusemarkierung mittig zu nehmen ( s. Foto ). Ich habe schon oft gelesen, dass auf der ZGP zwei Markierungen angebracht sind; das ist m.M. nach falsch ( es handelt sich um eine Markierung ).

Gruß aus Duisburg

Friedhelm
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5573
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Vorherige

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

  • Advertisement