Angehender Leistungsverlust

Hier dreht sich alles um Ape 50 Technik

Angehender Leistungsverlust

Beitragvon calot99 » 14. Oktober 2016, 09:50

Hallo zusammen,

nun scheint mein Motor so langsam irgendwie nicht mehr so richtig laufen zu wollen.

Die Ape hat jetzt fast 24000 km drauf und der Motor (DR 102, 1 Matte, 19er Gaser, Ritzel und Leo Auspuff) lief bisher echt immer sehr gut bei halbgas/dreiviertelgas (ca. 50km/h).

Nach der langen Trockenzeit hat's ja dann geregnet und seit dem läuft der Motor total schwachbrüstig und hat kaum noch Kraft.

Heißt, wenn ich vorher mit halbgas/dreiviertelgas locker bei mäßigem/starkem Gegenwind die 50 erreicht habe, brauch ich jetzt schon das Maximum vom Gaszug und selbst dann gehen gerade noch gequälte 48 auf den Tacho. Es fühlt sich an wie mit getretener Bremse zu fahren.

Bei längerem Fahren rotzt und stottert der Motor dann auch gerne mal rum, was einem dann das Herz immer gleich 3 Etagen tiefer rutschen lässt, da man ja gleich stehenbleiben könnte.

Die Zündkerze ist aber seltsamerweise tatsächlich neuerdings Rehbraun, vorher war diese immer ziemlich pechschwarz.

Und der Luftfilter/Gehäuse ist nach dem fahren mit einer bräunlichen Ölschmiere voll und das nicht gerade wenig. Habe gestern den alten Luftfilter gegen einen neuen gewechselt, da der Deckel vom alten ziemlich verzogen war. Heute morgen war dann auch schon wieder ein Tropfen unter dem Luftfilter und innen siehts wahrscheinlich auch wieder ziemlich ölig/schmierig aus.

Ich schätze mal auf 2 mögliche Fehlerquellen:

Variante A:
Vergaser undicht, verschmutzt, Schwimmer etc.

Variante B:
Drehschieber hat einen Macken, dadurch extremer Sprayback in den Luftfilter rein

Was mich wundert, ist das die Zündkerze ein optimales Bild hat, die Kompression habe ich mit ca. 9,2 bar gemessen.

Kann ich mal probieren ohne die Luftfiltermatte zu fahren? Das der Motor dann zu fett läuft durch die ganze Ölsuppe im Filter ist wahrscheinlich durch das rotzen/stottern zu bermerken?!

Gibt's ne Möglichkeit irgendwie was herauszufinden ohne gleich alles auseinanderbauen zu müssen? Bei mir lautet das Motto ja "Never touch a running system", daher bin ich immer sehr vorsichtig so lange noch alles (wenn auch schlecht) läuft.

Grüße
Timo
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 83
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 30340

Advertisement

Re: Angehender Leistungsverlust

Beitragvon kofewu » 14. Oktober 2016, 10:41

Eine Mögliche Ursache kann auch ein zugerotzter Auspuff sein.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5832
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Angehender Leistungsverlust

Beitragvon calot99 » 14. Oktober 2016, 10:49

kofewu hat geschrieben:Eine Mögliche Ursache kann auch ein zugerotzter Auspuff sein.



Den Leo habe ich erst vor ca. 5 Wochen zum dritten Mal erneuert. Wenn man den Winter durchfährt hält dieses Billigblech nicht lange [board/kez_11.gif]

Sonst irgendwelche Ideen? [beg.gif]
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 83
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 30340

Re: Angehender Leistungsverlust

Beitragvon HammerBlau » 14. Oktober 2016, 11:11

Auspuff zu halte ich beim Leo mit seinem extrem sparsamen Innenleben für eher unwahrscheinlich, ebenso wie einen Schaden am Drehschieber, der ohne " Fremdkörper " wie Lagernadeln, Kolbenringbruch, KoBo-Sicherungen etc. nur bei extrem verschlissenen KW-Hauptlagern entstehen kann.

In diesem Zusammenhnang: 24000 Kilometer sind für die KW und deren Hauptlager eigentlich auch mit 102ccm kein Problem - aber welche Laufleistung hat der DR und damit vermutlich auch das Nadellager des Kolbenbolzens ?

Abmagerung durch eine sich zusetzende HD ist möglich ( würde zum " besseren " Kerzenbild passen ) - aber Stottern könnte auch ein Hinweis auf ein Problem der Zündung sein. Hast du eine CDI in Reserve ? Dann einfach mal tauschen - hat zuletzt bei der Fahrt zum Treffen am Alten Markt in MG Wunder gewirkt. Wenn du eine CDI kaufen musst ( bitte nur DUCATI, keine für 19.- € ) und sich nichts ändert, hast du eine in Reserve [Cool.gif] .

Allgemein zu tropfenden Luftfiltern: Eine Matte hat nur ein Drittel der Kapazität Öl zwischenzuspeichern wie drei - das Entfernen von Matten steigert also immer die Tropfneigung von Öl aus dem auch bei einem völlig intakten Motor zurückgeworfenen " spayback " am Filterkasten ( nicht zu verwechseln mit abtropfender Mischung aus einem undichten Vergaser ).

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5713
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Angehender Leistungsverlust

Beitragvon calot99 » 14. Oktober 2016, 11:47

HammerBlau hat geschrieben:Auspuff zu halte ich beim Leo mit seinem extrem sparsamen Innenleben für eher unwahrscheinlich, ebenso wie einen Schaden am Drehschieber, der ohne " Fremdkörper " wie Lagernadeln, Kolbenringbruch, KoBo-Sicherungen etc. nur bei extrem verschlissenen KW-Hauptlagern entstehen kann.

In diesem Zusammenhnang: 24000 Kilometer sind für die KW und deren Hauptlager eigentlich auch mit 102ccm kein Problem - aber welche Laufleistung hat der DR und damit vermutlich auch das Nadellager des Kolbenbolzens ?

Abmagerung durch eine sich zusetzende HD ist möglich ( würde zum " besseren " Kerzenbild passen ) - aber Stottern könnte auch ein Hinweis auf ein Problem der Zündung sein. Hast du eine CDI in Reserve ? Dann einfach mal tauschen - hat zuletzt bei der Fahrt zum Treffen am Alten Markt in MG Wunder gewirkt. Wenn du eine CDI kaufen musst ( bitte nur DUCATI, keine für 19.- € ) und sich nichts ändert, hast du eine in Reserve [Cool.gif] .

Allgemein zu tropfenden Luftfiltern: Eine Matte hat nur ein Drittel der Kapazität Öl zwischenzuspeichern wie drei - das Entfernen von Matten steigert also immer die Tropfneigung von Öl aus dem auch bei einem völlig intakten Motor zurückgeworfenen " spayback " am Filterkasten ( nicht zu verwechseln mit abtropfender Mischung aus einem undichten Vergaser ).

Gruß aus Duisburg

Friedhelm


Hallo Friedhelm,

die Ape habe ich damals neu beim Früchtl incl. den "Anpassungen" gekauft, der Motor ist also noch nie mit dem original Zyinder gelaufen (der liegt neu im Keller).

Ich vermute auch fast ein Problem mit dem Vergaser oder eventuell Zündung, habe allerdings bammel am Vergaser rumzuklabüsern da ich auf die Ape als Arbeitsfahrzeug angewiesen bin.

Die CDI vom 2013er Modell ist glaube ich eine andere als bei den alten, die kostet neu ganz schön Geld.

http://www.casa-moto-shop.de/oxid/Ersatzteile/Ape-50/Elektrik/Zuendanlage/Zuendspule/Zuendspule-Ape-50-ZAPC80-neues-Modell.html?listtype=search&searchparam=cdi

Was mir allerdings aufgefallen ist (wobei das schon ewig da ist) das der Motor wenn man ihn kalt startet extrem "klackert", also das ist schwer zu beschreiben, ich könnte mal versuchen ein Video zu machen auf dem man für "geölte" Ohren eventuell schon hört was Sache ist.


Grüße
Timo
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 83
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 30340

Re: Angehender Leistungsverlust

Beitragvon HammerBlau » 14. Oktober 2016, 17:39

Bj. 2013 [Help.gif] - das habe ich übersehen [Cool.gif] und nehme alles zurück, was die CDI betrifft, Timo. Mit der Neuen habe ich keine Erfahrung.

Aber fast 25000 Kilometer mit dem DR - da würde ich mal den Zylinder ziehen und reinschauen ( lassen ), bevor es einen größeren Schaden gibt als nur

- Nadellager Kolbenbolzen
- Kolbenringe oder
- kompletten Zylindersatz

Das Nadellager würde ich immer erneuern ( lassen ), den Rest vom Befund abhängig machen.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5713
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Angehender Leistungsverlust

Beitragvon calot99 » 14. Oktober 2016, 19:13

Hallo zusammen,

so habe jetzt mal Bild und Videomaterial gemacht:





Habe heute Nachmittag mal eine Testfahrt komplett ohne Luftfiltermatte gemacht, was soll ich sagen, der Motor lief deutlich (wenn auch nicht so wie vorher) besser, die Gasannahme war besser und Stotterer oder Rotzer waren fast keine mehr vorhanden, teilweise war sogar wieder halbgas mit moderater Geschwindigkeit möglich.

Allerdings war nach der Testfahrt der Luftfilter unter "Benzin" gestanden (Siehe Bilder), die Zündkerze war wieder fast pechschwarz (so wie die anderen Kerzen in den letzten 3 Jahren).

Gut zu sehen auf dem ersten Bild (S7300874.jpg) habe ich gestern beim wechseln den Motorträger/ASS mal sauber gemacht, nun sieht man schon wieder eine deutliche Pfütze aus dem Zylinder raustriefen (evtl. Kopf nicht mehr ganz fest?!?!).

Auch zu sehen ist das eine Loch im Ansaugrohr, hab ich nicht gemacht sondern beim Früchtl (reicht das oder sollte da noch mehr rein?) Habe auch testweise mal das Loch mit Klebeband zugemacht, so kriegt der Motor defintiv zu wenig Luft.

Ansonsten schaut euch doch mal die Videos / Bilder genauer an, vielleicht fällt dem einen oder anderen was genaueres auf.

Musste übrigens das Standgas minimal höher stellen, da der Motor beim Warmlauf schon teilweise sehr niedrig gelaufen ist. Nun ist der Leerlauf auch wieder annähernd wie original.

Falls jemand fragen sollte, was das für ne Zündkerze ist -> DENSO IWF24 IRIDIUM

Grüße
Timo
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 83
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 30340

Re: Angehender Leistungsverlust

Beitragvon FFWMAD » 15. Oktober 2016, 07:59

Hallo Calott99,
bin jezt auch nicht der "oberschrauber".
Aber wenn meine Ape an Leistug verliert, dann mach ich erst mal den Vergaser runter und mach den schön sauber.
Auf Deinem letzten Bild,auf der rechten Seite in der Bohrung, scheint ganzschön Schmotter zu hängen.
Ich wünsch Dir viel Glück.

Gruß aus Franken
Andreas
Need no Speed!
FFWMAD
Grünschnabel
Grünschnabel
 
Beiträge: 75
Bilder: 1
Registriert: 3. Mai 2012, 13:52
Vorname: Andreas
Hast du eine Ape: ja
Ape Model: 50 Cross
Baujahr: Februar2012
Farbe: red sprint
Km-Stand: 15000
Extras: CD Radio, wenn das ein "Extra" ist? Aludeckel auf der Ladefläche.
Setup: Technik is alles Orchinal.

Re: Angehender Leistungsverlust

Beitragvon HammerBlau » 15. Oktober 2016, 10:53

Schwierig, aber das Laufgeräusch ( mechanisch laut ) würde mir bei der Laufleistung letzte Veranlassung geben, meine Anregung ( Zylinder abbauen ) in die Tat umzusetzen, Timo.

Die Bohrung im Ansaugrohr führt zu einer Umgehung des Reduktonseinsatzes im Ansaugrohr.

Dass der Motor ohne jede Matte noch mehr " rumsaut ", war zu erwarten - aber die Menge ist für mich schon bedenklich ( deshalb: s.o. ).

Kaum ein 102er DR " sifft "nicht zwischen Zylinder und -kopf - aber das sehe ich als das kleinste Übel an.

Wenn die mir unbekannte Kerze der BOSCH W 4 AC oder NGK B 8 HS vom Wärmewert her entspricht, ist sie passend.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5713
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Angehender Leistungsverlust

Beitragvon calot99 » 15. Oktober 2016, 14:26

So war heute mal fleissig und habe das Gaserchen mal sauber gemacht.

S7300892.JPG


Dabei habe ich jetzt auch entdeckt welche Düsen eingebaut sind:

Hauptdüse 76
Nebendüse 45
Chokedüse 60

Insgesamt war der Vergaser innen relativ sauber, sogar der Benzinfilter war eigentlich anstandslos.

Außen war natürlich 3 Jahre Öl und sonstige Rotze dran [board/kez_11.gif]

Jetzt funktioniert der Chokezug auch wieder leichter, der Bolzen war ziemlich zugeschmoddert und daher vermutlich so schwergängig.

Jetzt ist die Gasannahme wieder besser, jedoch war ein Rotzer trotzdem bei der Probefahrt aufgetreten.

Mal schauen wenn ich die gewohnte Zuhause/Arbeitsstrecke fahre, wie sich der Motor dann verhält.

Somit bleibt vermutlich jetzt bald dann nur noch der Zylinder übrig, was ich jetzt noch austauschen könnte, wäre die CDI. Dann habe ich meine Vor-Ort-Möglichkeiten ausgeschöpft.

Grüße
Timo
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
calot99
Grünschnabel
Grünschnabel
 
Beiträge: 83
Registriert: 20. Mai 2015, 18:50
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2013
Farbe: Gelb
Km-Stand: 30340

Nächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 14 Gäste

  • Advertisement