Aufarbeitung meiner Zapc80 von 2013

Hier dreht sich alles um Ape 50 Technik

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon kofewu » 16. April 2017, 07:38

Diesen Druckluftschlauch würde ich auch mal verdächtig finden. Kannst Du den auf wenige Zentimeter einkürzen? Wenn das einen Unterschied ausmacht, bringts Deine improvisierte Messapparatur nicht wirklich.
Bei Deinem Zylinderkopf stehen die Schraubenbohrungen sehr weit in die Planfläche. Auf der schmalen Restkante würde ich nicht mit einer Dichtung experimentieren. Ich habe schon Dichtungen aus 0,5mm Kupferblech gemacht, dieses weichgeglüht.
http://ape.schrauber1.de/zylinderkopfdi ... htung.html
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5718
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Advertisement

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 16. April 2017, 09:53

@kofewu
Ah gut zu wissen das eine Kopfdichtung nicht geht.

Leider verstehe ich die Problematik mit dem Schlauch bzw. mit dem Druckverlusttest nicht.
Ich wollte lediglich feststellen ob irgendwo Undichtigkeiten sind, z.B. Kolbenringe gebrochen etc. oder Zylinderkopf zum Zylinder undicht.
Habe den Motor in OT gestellt und fixiert, dann den Adapter mit neuer Dichtung eingedreht, das Reifendruckfüllgerät draufgesteckt und mit einem Druckluft-Kompressor verbunden (eingstellt auf 7,5-8 Bar)
Das hat alles in dem Moment nichts mit der Kompression zu tun.
Wäre ein Kolbenring gebrochen gewesen (Montagefehler) dann würde sehr viel mehr Luft aus dem Einlass bzw Auslass kommen.

Kompression messe ich immer hiermit, da sollten die Werte auch stimmen (hat es bis jetzt) VDO ist ja kein Mist [biggrin.gif]
image.jpeg


Oder bin ich so fixiert auf mein Probmlem das ich nicht mehr klar denken kann und ihr meint was anderes? [board/kez_11.gif]
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 86
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon HammerBlau » 16. April 2017, 12:15

Wir schreiben hier alle über luftgekühlte 2-T-Motoren, die zu über 90 % keine Zylinderkopfdichtung haben, Kai ( Ausnahmen sind einzelene MALOSSI und POLINI mit der zentralen Brennraum ). Viele " siffen " am Übergang vom Zylinder ( Grauguss - Ausnahme ALU-PINASCO ) und Zylinderkopf ( ALU ). Einige finden das nicht schön, aber mit Kompressionsverlusten hat das nichts zu tun. Bei 6000 U/Min. hast du dort 100 mal in der Sekunde einen Druckwechsel - in der zur Verfügung stehenden Zeit schafft kein Gas den Weg nach Außen.

VDO ist Qualität ( viel höher als bei meinem Billigprüfer ). Aber der hat eine Spitze mit Gummikonus, die es mit Sicherheit auch für VDO gibt.

Ich glaube nämlich - Wolfgang hat es auch schon geschrieben - , dass deine Impro-Lösung das Messergebnis völlig verfälscht. Der Kompressionswert entspricht vereinfacht dem Verhältnis des Volumens des Zylinders ab Oberkante Auslasskanal zum Volumen des Brennraums. Bei deiner Konstruktion vergrößerst du aber das Brennraumvolumen um das Schlauchvolumen, das bei dem Schlauchquerschnitt deiner Impro-Lösung nicht gerade gering ist.
Du reduzierst damit letztlich die Kompressinsrate und damit auch den Anzeigewert des Manometers.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5436
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 16. April 2017, 21:08

Also der Kompressionsprüfer ist original so, da wurde nichts verändert, es wurde lediglich ein Kunsstoffrohr über den Schlauch gezogen um diesen gerade zu halten.

Aber ich weiß was ihr meint, um das auszuschließen müsste ich praktisch die Messuhr direkt am Zylinder verbauen.
Leider steckt das Rückschlagventil am unteren Schlauchende.
Ich werde mal schauen was sich da umbauen lässt.

Ich werde erstmal alles wieder zusammenbauen und das Setup von Hammerblau testen.
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 86
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon HammerBlau » 17. April 2017, 14:02

BlueApe hat geschrieben:...
Leider steckt das Rückschlagventil am unteren Schlauchende.
Ich werde mal schauen was sich da umbauen lässt.
...


Damit wir nicht aneinander vorbeireden, Kai - das Schwarze mit der weißen Teilumhüllung auf dem letzten Foto ist ein Schlauch ? Ich hatte das für ein Festteil gehalten, was aber glieichgültig ist, wenn das Rückschlagventil am unteren Ende sitzt und du das Gerät nicht mit einem Schlauch jenseits des Rückschlags verlängert hast.

Es kann täuschen, aber das Gewinde am Gerät sieht nicht so aus, als ob man es in überhaupt in ein Kerzengewinde, geschweige denn in das Kerzengewinde einer APE einschrauben könnte. Ich habe angenommen, dass du das Gerät über deine Impro-Lösung mit Schlauch und " Kerzenadapter " bei der Messung verwendet hast

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5436
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 17. April 2017, 18:06

Der VDO Kompressionsprüfer hat unterhalb 2 Gewindegrößen jeweils mit Dichtring, auch wenn es nicht so aussieht ist es normales Kerzengewinde.

@Hammerblau habe heute dein Setup ausprobiert, HD 74, 3 Matten und Rest Original - mehr wie 15km/h waren nicht zuschaffen. Dann 2 Matten raus, leider dasselbe, kein Anzug.
Habe erstmal wieder eine HD 88 verbaut und ohne Flexschlauch, da läuft sie soweit sehr gut, habe nochmal mit GPS nachgemessen, auf der Ebene ca. 46-49km/h Durchschnitt (es ist nicht leicht eine ebene Straße zu finden)
Konnte auch keinen wirklichen Unterschied zur Boost Bottle erkennen, außer das sie etwas mehr ruckt beim wieder Gas geben ohne sie...


Das schöne ist man fährt jetzt meistens im 4.Gang [Cool.gif]
Die Feinabstimmung wird aber weiter gehen, mein Interesse dazu ist geweckt.
Dazu werde ich erstmal mehrere 100 Kilometer noch fahren
Heute wieder 50km gefahren und es macht einfach Laune [biggrin.gif]
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 86
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon HammerBlau » 18. April 2017, 12:31

15 km/h ? Hast du mal in den Zweiten geschaltet [biggrin.gif] ?

Es ist aber letzlich gleichgültig - Hauptsache, du bist mit deinem Setup " Große HD - viel Leistung " auf Basis HD88 zufrieden...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5436
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 30. April 2017, 20:53

Habe mich die Tage mit einen lauten rasseln beimFfahren im Innenraum beschäftigt, gefühlt kam es von de Tachowelle.
Habe diese geölt ( ohne Erfolg ), dann Tachowelle abgeschraubt vom Tacho ( ohne Erfolg )
Zu guter letzt den Tacho ausgebaut und seit dem ist das rasseln weg und der Innenraum total ruhig, bis auf das Dröhnen bei hoher Drehzahl natürlich [board/kez_11.gif]

Habe dann den Tacho geschüttelt und es hört sich an als wäre etwas lose im Inneren.
Kann da ein Produktionsfehler vorliegen oder ist das nur das Zählwerk?
Ist ja auch super das der Tacho verschmolzen ist, also nichts mit zerlegen und nachschauen...
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 86
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 17. Juni 2017, 22:04

Wie versprochen die Bilder vom Pinasco Alu Zylinder, haben ihn gezogen weil der Ölaustritt immer mehr wurde.
Jetzt nach 600km sieht man auch die Undichtigkeiten besser.
Schuld hierfür war wohl die eine Kopfschraube, diese hatte sich gelöst und etwas Gewinde war gezogen.
Habe nun vor 40mm Kopfschrauben zu verbauen, Gewinde ist dafür vorhanden.
Die Originalen sind doch irgendwie zu kurz

Wie sieht es mit dem Kolben aus? Sind das nur Spuren vom Einlaufen/ Einfahren oder ist irgendwas nicht in Ordnung?

image.jpeg

image.jpeg

image.jpeg

image.jpeg

image.jpeg

image.jpeg

image.jpeg

image.jpeg

image.jpeg

image.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 86
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon HammerBlau » 19. Juni 2017, 12:42

40 mm Zylinderkopfschrauben ? Ich habe Zweifel, ob das Gewinde im Zylinder dafür tief genug geschnitten ist, Kai.

Deine völlig unsinnige Bedüsung hat den Montagefehler vielleicht noch kaschiert, aber eine Verbrennung , vor allem des Ölanteils hat nicht mehr stattgefunden.
Sorgfältig in der Ringzone entkohlt und gereinigt sollten Kolben und Zylinder noch verwendbar sein. Auf den Fotos ist aber nicht zu beurteilen, wie sehr das Gewinde beschädigt und der Kopf in der Planfläche verzogen ist.

Notfalls habe ich noch einen PINASCO-Kopf im Keller.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5436
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

VorherigeNächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste

  • Advertisement