Batterie ständig leer...

Hier dreht sich alles um Ape TM Technik

Re: Batterie ständig leer...

Beitragvon Elise » 15. Juni 2017, 11:27

Hallo Marion,

nur mal so eine Anmerkung.
Du hast ja eine TM mit Kasten.
Da gibt es im Kasten ja eine Beleuchtung, die angehen soll wenn die Hecklappe geöffnet wird und wieder ausgeht
wenn die Klappe geschlossen wird.
Funktioniert das bei deiner TM richtig?
Bei unserer Elise war....warum auch immer...das Blech welches den Schalter betätigt verbogen.
Die Folge war, dass das Licht im Kasten bei geschlossener Klappe nicht ausging.

Könnte ja sein.

Gruß Andreas von der blauen Elise
Benutzeravatar
Elise
Grünschnabel
Grünschnabel
 
Beiträge: 118
Bilder: 39
Registriert: 18. September 2012, 11:38
Wohnort: Barsinghausen
Vorname: Andreas
Ort: Barsinghausen
Hast du eine Ape: ja
Ape Model: Ape tm
Baujahr: 2013
Farbe: blau
Km-Stand: 2800
Extras: Motorrad-Radio, 2 x USB-Steckdose, LED-Tagfahrlicht, LED Rückleuchten, LED Kennzeichenbeleuchtung, Rückfahrkamera, 3te Bremsleuchte (LED), Seitenmarkierungsleuchten (LED), Positionslichter nach vorn und hinten (LED), Beleuchtung (LED) im Kasten schaltbar durch Zusatzschalter, Sitzfläche und Rückenlehne mit Stoff bezogen, Dicke der Rückenlehne zur Verbesserung des Sitzkomfortes reduziert, Kopfstützen und clim air Windabweiser PS. ich mag mein Nummernschild vorne

Advertisement

Re: Batterie ständig leer...

Beitragvon dextro » 15. Juni 2017, 18:51

Andreas das ist Serie!!!! [tease.gif]
War bei meiner ersten TM so
und bei der zweiten auch
Hab gleich den Stecker abgezogen
Mit der Funzel siehste Nacht`s sowieso nix im Kasten.
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 762
Registriert: 11. März 2012, 14:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Vorherige

Zurück zu Ape TM Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

  • Advertisement
cron