Motor überhitzt ??

Hier dreht sich alles um Ape 50 Technik

Motor überhitzt ??

Beitragvon TomPe » 10. Oktober 2017, 14:18

Am Sonntag auf der Heimreise von Apetreffen in CH musste ich mehrere Kilometer im 2 Gang über einen Berg fahren.
Steigung war gleichmässig ca 10% - lief im 2 eigentlich gute 15 - 20 Km/h. Dann kurz vor Bergkuppe wurde Ape schlagartig langsamer.
Bin sofort in ersten und habs grad noch gepackt - aber im 2 Gang ging sie sofort wieder runter.
Zum Glück gings dann mehrere Kilometer bergab mit gezogener Kupplung. Dann lief die Ape wieder normal.
War das ein Zeichen von Überhitzung ?
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
fastprofi
fastprofi
 
Beiträge: 587
Registriert: 8. November 2016, 10:15
Vorname: Tom
Ort: WT
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Advertisement

Re: Motor überhitzt ??

Beitragvon kofewu » 10. Oktober 2017, 14:36

Vielleicht ein leichter Kolbenreiber. Im 2. bergauf darf man den Motor auch nicht überdrehen. Dank Zwangskühlung per Lüfterrad sind solche Belastungsspitzen zwar recht unkritisch, aber übertreiben muss man auch nicht.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5747
Bilder: 17
Registriert: 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Motor überhitzt ??

Beitragvon Voyager » 10. Oktober 2017, 14:53

Sehe ich auch so wie kofewu,

das System der "Zwangskühlung" ist ja aus diversen Motoren bekannt.
Du müsstest doch auch die Werbung vom Käfer noch kennen.
Es gab ein Foto, da standen diverse Wassergekühlte PKW´s an einer Steigung und der Luftgekühlte Käfer fuhr weiter.
....... oder die Zündapp Bergsteiger Mopeds hatten ihren Namen ja auch nicht aus irgendeinem Grund.

Ich behaupte mal, das eine APE in normalem Beladungszustand eigentlich an solchen Steigungen nicht überhitzen sollte.
Wenn ich da an die Temperaturen / Steigungen in Italien denke, dann müssten die Bienen dort ja Reihenweise ausfallen, bzw. dann wären sie bei den Italienern nicht mehr so beliebt.
Viele Grüße

Elmar

Wenn die Sonne der Kultur recht tief steht, werfen auch Zwerge lange Schatten !
Die tut nix, die will nur spielen - oh, vertan !
Benutzeravatar
Voyager
fachapeist
fachapeist
 
Beiträge: 400
Registriert: 10. November 2016, 19:55
Wohnort: im schönen Ense
Vorname: Elmar
Ort: Ense
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: British Racing Green
Km-Stand: 155
Extras: Mit Kasten,
Setup: Breitreifen, Rückfahrkamera, Stoßstange vorne, Tiefergelegt, British Racing Green

Re: Motor überhitzt ??

Beitragvon Heinrich52 » 10. Oktober 2017, 15:30

Wie hoch war denn der Berg? Wir waren vor drei Jahren mit den Vespas in Zell am See zum Treffen. Traditionell geht es Samstags auf den Großglockner, die erste Station ist das Fuschertörl 2500 m,
da mussten die Schaltroller Fahrer wenn möglich alle magerer abdüsen, da sonst in der dünneren Luft die Leistung stark abbaut.

Das könnte also auch bei dir die Ursache gewesen sein.

Gruß Heinz

PS: Die VAD (Vespa Alp Days) in Zell am See kann ich nur empfehlen. Immer eine Reise Wert. 98798
Benutzeravatar
Heinrich52
Anfänger
Anfänger
 
Beiträge: 27
Bilder: 4
Registriert: 18. Juni 2016, 12:49
Vorname: Heinz
Ort: Niederrhein
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2012
Farbe: Ice Blue
Km-Stand: 0

Re: Motor überhitzt ??

Beitragvon HammerBlau » 10. Oktober 2017, 18:50

Wenn ich dich richtig verstehe, Tom, war der Motor am Berg nie stehengeblieben / festgegangen. Es ging nur im Zweiten nicht mehr - und bergab dann mit im Leerlauf laufendem Motor und gezogener Pupplung, richtig ?

Ich denke nicht, dass da etwas Schaden genommen hat.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5573
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Motor überhitzt ??

Beitragvon TomPe » 10. Oktober 2017, 19:17

Ja richtig verstanden, Friedhelm - der Motor ist nicht festgelaufen - nur hatte die Ape absolut keine Kraft mehr im zweiten -obwohl es kein steiler berg war - wie gesagt ich fuhr zw. 15 und 20 km/h Vollgas-aber halt über mehrer KM. Im ersten hatte sie noch die volle Kraft und dann gings auch schon bergab und anschliessend fuhr sie wieder völlig normal.
Am Berg muss man praktisch immer Vollgas fahren sonst muss ich ich immer weiter runter schalten.
Eigentlich müssten die kleinen motoren auf Vollgas ausgelegt sein - es fährt doch keiner mit seinem Mofa 15 kmH sondern immer Vollgas 25kmH.
Übrigens war es auf 500 m Höhe -also nicht in den Alpen in 2000 m Höhe..... wo die luft schon dünner wird.....

Treffen war übrigens gut - es müssten auch bald Bilder von Valentin auf seiner Seite eingestellt werden..
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
fastprofi
fastprofi
 
Beiträge: 587
Registriert: 8. November 2016, 10:15
Vorname: Tom
Ort: WT
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Re: Motor überhitzt ??

Beitragvon EL84 » 11. Oktober 2017, 06:36

Kann sein, dass die heiße abluft vom zylinder den vergaser zusehr aufgeheizt hat.
Sieh es als warnhinweis von deiner Ape.
Du hast den hinweis ja auch verstanden und runtergeschalten.
Weniger druck, mehr drehzahl und kühlung. Alles gut.
www.messikabinett.blogspot.com

Ich fahre einen Heckgetriebenen Italiener....
Benutzeravatar
EL84
Grünschnabel
Grünschnabel
 
Beiträge: 109
Bilder: 3
Registriert: 19. Juni 2016, 17:16
Wohnort: Coburg
Vorname: Sven
Ort: Coburg
Hast du eine Ape: ja
Ape Model: Cross Country
Baujahr: 2012
Farbe: Blau/Gelb
Km-Stand: 20000
Extras: Jetzt heißt meine Ape "die blaue Eliese"...

Re: Motor überhitzt ??

Beitragvon kofewu » 11. Oktober 2017, 09:56

TomPe hat geschrieben:Eigentlich müssten die kleinen motoren auf Vollgas ausgelegt sein - es fährt doch keiner mit seinem Mofa 15 kmH sondern immer Vollgas 25kmH.


Der Motor vom kleinen Mofa ist aber auch stark gedrosselt und das kleine Mofa wiegt auch fast nichts im Vergleich zur Ape. Das kannst Du nicht vergleichen.
Fährst Du mit Originalsetup? Zumindest ohne Kat und mit ori-Zylinder und ordentlich abgestimmt geht Dauervollgas durchaus. Oder was meint Ihr wie ich von Köln nach Telgte und zurück gefahren bin? [crazy_pilot.gif]
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5747
Bilder: 17
Registriert: 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Motor überhitzt ??

Beitragvon ingovera » 11. Oktober 2017, 11:42

Das selbe hatte ich nach hundert Km am Anfang auch, auf einmal keine Leistung mehr Motor läuft aber und geht auch nicht aus. Habs dann noch ein Km versucht und dann aber stehen und abschleppen lassen ( Garantie ). Da die Werkstatt eh schon zu hatte war ich 2 Stunden später nochmal da und die ersten Meter hat Sie noch gemuckt und lief dann wieder ganz normal. Das hatte ich dann später nochmal. Habe inzwischen die Orginal Kerze und Stecker gegen NGK getauscht. Seit 400 Km ist jetzt ruhe. Ich will nicht drauf wetten, könnte aber vielleicht ein eine Nr. zu kleiner Wärmeleitwert der Kerze zusammen mit hoher Drehzahl und Belastung am Berg gewesen sein zusammen mit ( wie Wolfgang schon geschrieben hat ) der zusätzlichen Hitzeentwicklung durch den doofen Sydokat. Lange Rede kurzer Sinn... war wohl ein kleiner Klemmer. Kann Dich aber beruhigen, meinem Motor hats nichts ausgemacht. Gegen ende der Einfahrzeit will er immer noch ein Stückchen schneller werden. Darf er aber nicht, weil ich wie manche wissen da immer noch ein kleines Getriebeproblem habe [Cool.gif] .
Es soll ja Härdner geben die behaupten das er erst nach ein paarmal Klemmen richtig läuft [board/kez_11.gif]
ingovera
Grünschnabel
Grünschnabel
 
Beiträge: 51
Registriert: 29. Juli 2017, 20:52
Vorname: Ingo
Ort: Langen
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: Juli 2017
Farbe: Rot
Km-Stand: 560


Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 5 Gäste

  • Advertisement