[Diesel] Ape TM sptingt plötzlich nicht mehr an

Hier dreht sich alles um Ape TM Technik

[Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon biolippe » 1. Dezember 2017, 18:00

Servus beinand,

nun ist meine Ape die letzte Zeit doch sehr zuverlässig gelaufen, liegt vielleicht auch daran, weil ich nicht mehr viel damit gefahren bin :lol:
Bis letzte Woche ging sie noch einwandfrei, doch heute wollte sie nicht mehr anspringen. Als erstes habe ich die Glühkerze durchgemessen und auch an eine Batterie angeschlossen. Diese funktionierte wie sie soll. Auch habe ich den Strom am Kabel zur Glühkerze gemessen. Passt auch. Ich habe auch die Glühkerze kurz nach dem Vorglühen ausgebaut und sie war immer noch heiß. Ich habe sogar eine neue Glühkerze eingebaut, doch es tut sich weiter nichts. Als nächstes ist mir aufgefallen, dass beim Starten sehr viel weißer Rauch aus dem Auspuff kommt. Habe dann die Einspritzleitung demontiert und der Rauch blieb aus. Also schließe ich darauf, dass es unverbrannter Diesel ist. Aber warum? Als nächstes habe ich die Kompression gemessen, die liegt bei über 30bar (habe den Motor vor ca. 2 Jahren neu abgedichtet). Das sollte doch mehr als genug sein. Ich habe auch die Einspritzpumpe ausgebaut, nicht das unten die Feder oder der Federteller gebrochen ist, schaut aber auch gut aus.
Nun fallen mir nur noch 2 Sachen ein die es sein könnten:
1. Die Einspritzdüse, die wurde aber vor 2 Jahren auch neu gemacht und ich bin nicht mehr als 5000km gefahren
2. Vielleicht ist der Zahnriemen übergesprungen und jetzt stimmt deswegen der Einspritzzeitpunkt nicht mehr. Wobei ich mich da Frage, wie viele Zähne übersprungen werden können, ohne dass der Kolben an die Ventile dengelt.

Vielleicht hat ja von euch noch jemand eine Idee. Bin für jeden Rat dankbar.
biolippe
Grünschnabel
Grünschnabel
 
Beiträge: 122
Bilder: 0
Registriert: 22. April 2013, 13:02
Hast du eine Ape: ja
Ape Model: TM 703 Diesel
Baujahr: 1992
Farbe: blau
Km-Stand: 0

Advertisement

Re: [Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon biolippe » 2. Dezember 2017, 18:29

So, heute habe ich die Ape zerlegt, sodass ich bis zum Zahnriehmen komme. Der fiel mir auch gleich von den Zahnrädern und kam mir sehr lapprig vor. Ich konnte also nicht mehr überprüfen ob die Zahnradstellungen in Ordnung waren. Also habe ich den Zahnriemen nochmals montiert und die Markierungen überprüft. Das sieht für mich alles in Ordnung aus. Dann habe ich noch versucht den Einspritzzeitpunkt zu überprüfen, indem die Einspritzleitung demontiert habe und noch etwas Diesel in der Pumpe gelassen habe, sodass ich den Dieselstand noch sehen konnte. Nun habe ich bis zur entsprechenden Markierung und es hat sich nicht getan. An der Markierung sollte ja der höchste Stand in der Pumpe erreicht werden. Dieser kommt aber erst gute 10cm danach. Wie kann das sein? Die Markierungen an Kupplung und Nockenrad passen und der Einspritzzeitpunkt ist dermaßen daneben? Und das so plötzlich? Ich weiß wirklich nicht mehr weiter. Oder bin ich total auf dem Holzweg?
biolippe
Grünschnabel
Grünschnabel
 
Beiträge: 122
Bilder: 0
Registriert: 22. April 2013, 13:02
Hast du eine Ape: ja
Ape Model: TM 703 Diesel
Baujahr: 1992
Farbe: blau
Km-Stand: 0

Re: [Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon biolippe » 3. Dezember 2017, 13:11

Habe gerade den Einspritzzeitpunkt mit meiner anderen Ape verglichen und da schaut es genauso aus.
Danach habe nochmals die Markierungen von Kurbelwelle und Nockenzahnrad überprüft. Diese liegen ca. einen halben Zahn auseinander. Ist der Zahnriemen ungespannt kann ich den Motor drehen. Spanne ich jedoch den Zahnriemen, dann wird der Motor nach einer halben Umdrehungen blockiert.
Wie kann das sein? Stoßen die Ventile an den Kolben?
Hat sich der Zahnriemen so gelängt? Der Riemen ist noch keine 5000km gelaufen.
biolippe
Grünschnabel
Grünschnabel
 
Beiträge: 122
Bilder: 0
Registriert: 22. April 2013, 13:02
Hast du eine Ape: ja
Ape Model: TM 703 Diesel
Baujahr: 1992
Farbe: blau
Km-Stand: 0

Re: [Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon biolippe » 13. Dezember 2017, 22:49

Habe heute einen neuen Zahnriemen verbaut und das Problem mit dem Blockieren beim Motordrehen war immer noch vorhanden. Dann habe ich den halben Zahn Unterschied am Nockenwellenzahnrad mal hinter die Markierung gestellt und konnte den Motor danach drehen. Also zusammengebaut und die Ape sprang wunderbar an. Ich denke also, die Ursache war ein Überspringen des Zahnriemens. Glück gehabt.

Übrigen: Tolles Forum hier, wirklich.....
biolippe
Grünschnabel
Grünschnabel
 
Beiträge: 122
Bilder: 0
Registriert: 22. April 2013, 13:02
Hast du eine Ape: ja
Ape Model: TM 703 Diesel
Baujahr: 1992
Farbe: blau
Km-Stand: 0

Re: [Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon kofewu » 14. Dezember 2017, 11:47

Ja tolles Forum hier, weil hier wird meinstens nicht gelabert, wenn man keine Ahung hat. Und offenbar hatte zu Deinem Problem niemand Ahnung. Diesel sind nicht sehr verbreitet. Sorry.

Schön, dass Du den Fehler beseitigen konntest. Gute Fahrt.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5832
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: [Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon Poison_Ivy » 14. Dezember 2017, 18:03

Eigentlich, entweder treffen Markierungen genau an oder nicht. Auch Diesel-Experten werden mit solche Unregelmässigkeiten verwirrt, wenn sie sowas nicht Vorort Zeugen sein können. Ein Zahnriemen mit nur 5000 km sollte auf keinen Fall überspringen, wenn richtig gespannt. Da, die Markierungen nicht genau treffen deutet an, daß den Riemen irgenwie ausgedehnt hat was niemals geschehen soll, bei Markenriemen. Bei billiges aus dem Internet Zeug ehe
Benutzeravatar
Poison_Ivy
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 216
Registriert: 17. Mai 2017, 20:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 3500
Extras: Fernbeleuchtung, Renn-Kupplung mit Kupfer-Lamellen bestückt, Nebelscheinwerfer und Lüfter für die Windschutzscheibe

Re: [Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon biolippe » 14. Dezember 2017, 18:43

Beim neuen Riemen stimmen die Markierung auch nicht überein und trotzdem läuft die Ape jetzt wieder einwandfrei. Rahmen wurde immer streng nach Werkstatthandbuch eingebaut und gespannt.
biolippe
Grünschnabel
Grünschnabel
 
Beiträge: 122
Bilder: 0
Registriert: 22. April 2013, 13:02
Hast du eine Ape: ja
Ape Model: TM 703 Diesel
Baujahr: 1992
Farbe: blau
Km-Stand: 0

Re: [Diesel] Ape TM sptingt plötzlich nicht mehr an

Beitragvon biolippe » 14. Dezember 2017, 19:47

Edit: Den Riemen für meine Ape gibt es nur von einem italienischen Hersteller
biolippe
Grünschnabel
Grünschnabel
 
Beiträge: 122
Bilder: 0
Registriert: 22. April 2013, 13:02
Hast du eine Ape: ja
Ape Model: TM 703 Diesel
Baujahr: 1992
Farbe: blau
Km-Stand: 0


Zurück zu Ape TM Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste

  • Advertisement