Getriebe schaltet nicht mehr

Hier dreht sich alles um Ape 50 Technik

Getriebe schaltet nicht mehr

Beitragvon Poison_Ivy » 4. Juni 2017, 11:31

Also, nicht plötzlich auf ein mal. Sondern, progressiv, mit der Zeit. Ich habe es so gekauft und habe ich die Geschichte von dem ehemaligen Besitzer erfahren.
Habe ich eine erweiterte Suche unter Technik/Getriebe durchgeführt und bis jetzt ist keiner Opfer sowas ähnliches gewesen. Das Fahrzeug ist Baujahr 2009 und hat nur um die 3.500 Kilometer. Es stand einiger Zeit still. Nachdem, ich die Schaltzüge abgebracht habe, habe ich mit einer Zange versucht die Schaltachse zu bewegen. Auch, beim laufenden Motor.
Einziges was mir möglich scheint ist Korrosion um die Schaltachse, weil das Schalten ging mehr und mehr schwer. Zwar, das Gehäuse aus Alu gegossen ist und die Achse ist aus Stahl. Beide Metalle aufeinander bilden Korrosion, als chemische Reaktionen. Besonders, wenn Strom dazwischen fließt. Es kann sein, daß wegen der zusätzlichen Beleuchtung, eine Art Falscherde entstanden ist. Denn, statt ein Erdekabel unmittelbar zur Batterie zu schließen, haben sie höchstwahrscheinlich die Erdung zur Lenksäule vom Lichtschalter angebracht. Was ein mögliche Umweg über die Schaltzüge durch das Getriebe bis zum Rahmen endet, falls eine Erdung am Lenksäule nicht mehr oder schlecht stattfindet. Alles was man braucht ist eine schlecht vorbearbeitete Stelle wo der Erdeanschluß nicht ordentlich den Strom zur Karosserie übertragt. Ich hatte bei meine alte Simsons solche ähnliche Missstände ständig gehabt, bis ich alle Verbraucher unmittelbar an die Batterie geerdet habe. Sonst, wie ist es möglich, daß die Schaltung progressiv schwer geworden ist?
Was denkt ihr?
https://www.brave.com Ich fahre keine stechende italienische Biene. Sondern, ein geiliger englische Menschenaffe
Benutzeravatar
Poison_Ivy
fachapeist
fachapeist
 
Beiträge: 334
Registriert: 17. Mai 2017, 21:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4016
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho

Advertisement

Re: Getriebe schaltet nicht mehr

Beitragvon HammerBlau » 4. Juni 2017, 11:53

Nur weil du selber geschrieben hast, dass du deine APE unter dem Einluß von Alkohol gekauft hast: Ist der Beitrag auch unter Alkoholeinfluß entstanden ?

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 6123
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Getriebe schaltet nicht mehr

Beitragvon Poison_Ivy » 4. Juni 2017, 12:14

Der Verkauf ist unter'm Alkoholeinfluß entstanden. Der Beitrag unter Korrosionsverschörungstheorienhallucinationseinflußen [board/kez_11.gif]
https://www.brave.com Ich fahre keine stechende italienische Biene. Sondern, ein geiliger englische Menschenaffe
Benutzeravatar
Poison_Ivy
fachapeist
fachapeist
 
Beiträge: 334
Registriert: 17. Mai 2017, 21:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4016
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho

Re: Getriebe schaltet nicht mehr

Beitragvon TomPe » 4. Juni 2017, 12:19

Nicht für jeden ist deutsch die Muttersprache und dann ist es schwierig zu formulieren.
Ich bin sicher dass ihm hier trotzdem geholfen werden kann !
[Good.gif]
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
Werkstattmeister
Werkstattmeister
 
Beiträge: 960
Registriert: 8. November 2016, 10:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Re: Getriebe schaltet nicht mehr

Beitragvon Voyager » 4. Juni 2017, 18:01

Das Fahrzeug ist Baujahr 2009 und hat nur um die 3.500 Kilometer. Es stand einiger Zeit still.

Hast Du mal nachgesehen, ob Du überhaupt noch Öl im Getriebe hast, bzw. mal über einen Ölwechsel nachgedacht ?

habe ich mit einer Zange versucht die Schaltachse zu bewegen. Auch, beim laufenden Motor.

Und wer hat bei diesem Versuch die Kupplung betätigt ?
Schalten ohne Kupplung bei laufendem Motor ?

Irgendwie verstehe ich den Beitrag nicht so ganz, oder willst Du uns erzählen, das Deine APE nach und nach immer schwerer zu schalten war?
Deine Theorie, das ALU und Stahl gerne Korrosion um die Schaltachse bilden, halte ich bei einer APE die erst 3.500 Km runter hat für sehr unwahrscheinlich.
Ich vermute mal zuwenig Öl, bzw. die Kupplung hat ein Problem.
Viele Grüße

Elmar

Wenn die Sonne der Kultur recht tief steht, werfen auch Zwerge lange Schatten !
Die tut nix, die will nur spielen - oh, vertan !
Benutzeravatar
Voyager
fastprofi
fastprofi
 
Beiträge: 648
Bilder: 5
Registriert: 10. November 2016, 19:55
Wohnort: im schönen Ense
Vorname: Elmar
Ort: Ense
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: British Racing Green
Km-Stand: 155
Extras: Mit Kasten,
Setup: Breitreifen, Rückfahrkamera, Stoßstange vorne, Innen - Aussenthermometer, Navi, Stereoanlage, Tiefergelegt, British Racing Green

Re: Getriebe schaltet nicht mehr

Beitragvon Poison_Ivy » 4. Juni 2017, 18:30

Der Käufer hat die Kupplung betätigt. Ich war unten und habe versucht die Achse zu bewegen. Ich hatte das Ölpegel nicht in Verdacht genommen. Denn, das Gehäuse ist noch sauber. Nun, sieht es aus als musste ich das Öl auf jeden Fall raus lassen.
Die Kupplung hat normale Widerstand. Also, sie fühlt sich ganz normal zu betätigen. Mit ausgeschaltetem Motor, sollte das Getriebe auf jeden Fall funktionieren.
https://www.brave.com Ich fahre keine stechende italienische Biene. Sondern, ein geiliger englische Menschenaffe
Benutzeravatar
Poison_Ivy
fachapeist
fachapeist
 
Beiträge: 334
Registriert: 17. Mai 2017, 21:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4016
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho

Re: Getriebe schaltet nicht mehr

Beitragvon kofewu » 4. Juni 2017, 20:14

Mit ausgeschaltetem Motor und am Motor ausgehängten Schaltzügen und wenn Du den Motor von Hand am Lüfterrad etwas drehst oder die ganze Ape etwas vor und zurück schiebst, sollte sich das am Schalthebel auf dem Motor gut schalten lassen. Wenn nicht, hast Du wirklich ein Problem, das ich aber nicht einschätzen kann. Dass die Schaltachse festgegammelt ist kann ich nicht ganz glauben, sowas habe ich noch nie auch nur ansatzweise gesehen.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 6013
Bilder: 17
Registriert: 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Getriebe schaltet nicht mehr

Beitragvon Poison_Ivy » 12. April 2018, 12:48

Vielen Dank. Es war doch die Kupplung [hi.gif]
https://www.brave.com Ich fahre keine stechende italienische Biene. Sondern, ein geiliger englische Menschenaffe
Benutzeravatar
Poison_Ivy
fachapeist
fachapeist
 
Beiträge: 334
Registriert: 17. Mai 2017, 21:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4016
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho


Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Georgy, Google Adsense [Bot] und 12 Gäste