Die Suche ergab 4259 Treffer

von HammerBlau
Montag 21. September 2020, 11:01
Forum: Ape P1/P2/P3 Technik
Thema: Kupplung trennt nicht mehr
Antworten: 13
Zugriffe: 155

Re: Kupplung trennt nicht mehr

Wenn ich falsch liege und das beim Einlegen eines beliebigen Gangs passiert, schließe ich mich Jasi an - die Kupplung trennt nicht, weil deine "Blockade" nicht ausreicht, die im übrigen auch nur nötig geworden ist, weil den den Kupplungszug falsch eingebaut oder einen Falschen gekauft hast.

Gruß
von HammerBlau
Montag 21. September 2020, 10:52
Forum: Ape Classic Verschiedenes
Thema: Classic 400 tiefer legen.
Antworten: 20
Zugriffe: 241

Re: Classic 400 tiefer legen.

Danke vom Neugieriegen, Ernst - vielleicht interessant für Erwin.

Gruß
von HammerBlau
Sonntag 20. September 2020, 17:02
Forum: Ape P1/P2/P3 Technik
Thema: Kupplung trennt nicht mehr
Antworten: 13
Zugriffe: 155

Re: Kupplung trennt nicht mehr

Verstanden. Die Kupplung war weiter fest in Kraftunterbrechungsposition blockiert.

Und dann bin ich wieder bei meinem ersten Beitrag: Ich finde keine Erklärung, dass eine geöffnete Kupplung bei einem Gang einen Satz erzeugt - und bei anderen Gängen nicht.

Gruß
von HammerBlau
Sonntag 20. September 2020, 16:30
Forum: Ape P1/P2/P3 Technik
Thema: Kupplung trennt nicht mehr
Antworten: 13
Zugriffe: 155

Re: Kupplung trennt nicht mehr

Hoffentlich kann ich dir jetzt folgen, aber nach der aktualisuerten Beschreibung hast du die Blockade der Kupplung aufgehoben ( sonst könntest du sie nicht ziehen ) - und den "Satz" macht die Ape jetzt bei welchem eingelegten Gang ? Dem Zweiten ( mit dem du auch anfährst ?) ? Aber warum du erwartest...
von HammerBlau
Sonntag 20. September 2020, 13:09
Forum: Ape 50 Technik
Thema: Batterie lädt nicht, seltsame Messwerte
Antworten: 22
Zugriffe: 507

Re: Batterie lädt nicht, seltsame Messwerte

In der Tabelleneinleitung steht, dass das Messgerät für all e Messungen auf Wechselspannung AC zu stellen ist. Du hast z.T. DC-Werte angegeben, also vermutlich auch mit Gleichsapnnungseinstellung DC gemessen. Mich interessiert nur die Messung am ankommenden gelben Kabel am Regler in der Kabine unter...
von HammerBlau
Sonntag 20. September 2020, 12:48
Forum: Ape 50 Technik
Thema: LM bringt nur noch 14.0v anstatt 14.2v
Antworten: 56
Zugriffe: 2294

Re: LM bringt nur noch 14.0v anstatt 14.2v

Danke, hatte es vermutet, Paddy.

Wenn ich versuche mich an den Physikunterricht zurück zu erinnern, müsste die Ladespule der Zümdung einen verdammt dünnen und langen Draht in der Wicklung haben, um auf einen Messwert von mehr als 500 Ohm zu kommen...

Gruß
von HammerBlau
Sonntag 20. September 2020, 12:25
Forum: Ape P1/P2/P3 Technik
Thema: Kupplung trennt nicht mehr
Antworten: 13
Zugriffe: 155

Re: Kupplung trennt nicht mehr

Im Widerspruch zu Jasi sehe ich dein Problem nicht im Bereich Kupplung. Gino, auch wenn ich überhaupt keine Ahnung von Ape mit Dieselmotoren habe. Der Grund: Du kannst bei eingelegtem dritten oder vierten Gang den Motor starten, ohne dass die Ape einen Satz macht, im Zweiten aber nicht, ohne dass du...
von HammerBlau
Sonntag 20. September 2020, 12:08
Forum: Ape Classic Verschiedenes
Thema: Classic 400 tiefer legen.
Antworten: 20
Zugriffe: 241

Re: Classic 400 tiefer legen.

Ernst hat geschrieben:
Samstag 19. September 2020, 15:23
Man kann kürzere Hohlfedern kaufen.

Gruß Ernst
Auch für die neue Classic, die Erwin hat, Ernst ? Und vor allemm: Wo ?

Gruß
von HammerBlau
Sonntag 20. September 2020, 11:41
Forum: Ape 50 Technik
Thema: Polrad
Antworten: 24
Zugriffe: 479

Re: Polrad

Das sehe ich wie Elmar. Dier äußeren Gewindeg#mge des Feingewindes könnten schöner sein, aber die inneren sehen noch sehr gut aus. Ich nehme auch an, dass du einen falschen ( zu kleinen ) Abzieher hast. Übrigens - es sieht so aus, als ob die Zahnscheibe hinter der Polradmutter noch im Polrad klebt. ...
von HammerBlau
Sonntag 20. September 2020, 11:32
Forum: Ape 50 Technik
Thema: tl3 Tacho nachrüsten
Antworten: 7
Zugriffe: 175

Re: tl3 Tacho nachrüsten

Ja. mit leichten Schlägen einklopfen. Die Zwischenwelle sitzt auf der anderen Seite in einem Sackloch der kleinen Gehäusehälfte, also nicht zu fest zuschlagen.

Danke auch für die Bilder - den unteren Teil der Schneckenachse habe ich noch nicht so deutlich gesehen.

Gruß