Motor hat sich merkwürdig verabschiedet

Hier dreht sich alles um Ape 50 Technik

Motor hat sich merkwürdig verabschiedet

Beitragvon oelkaenchen » 5. März 2016, 08:40

Hallo zusammen !

Ja, mich hat es erwischt. Der Motor ist hin [Cray.gif] . Leider habe ich keine beheizte Garage um nachzusehen und muss warten bis die Temperaturen bastelfreundlich sind.

Deshalb, um schon mal ggf. eingrenzen zu können, hier mein Beitrag. Ähnliches habe ich leider nicht gefunden.

Der Motor hat sich ganz merkwürdig verabschiedet. Ich fuhr, der Motor war warm. Nach ca. 5 km wurde die Biene immer schneller. Ich dachte mir, Wow sie hat nen guten Tag. Mit einem Mal, ich glaube es gab einen Knall, keine Leistung mehr.
Motor aus. Gang raus und schieben.

Ich vermute jetzt, es könnten die Kolbenringe sein, oder ein Kolbenfresser!?

Was meint ihr ?

Hat jemand auch schon mal so etwas erlebt?

Grüße
Achim
oelkaenchen
Anfänger
Anfänger
 
Beiträge: 11
Registriert: 9. Juli 2011, 20:17
Vorname: Achim
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: weiß
Km-Stand: 3200

Advertisement

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon webmaster » 5. März 2016, 09:46

hört sich nach falschem gemisch an ( zuviel luft( und dann gabs den hitzetod.... denke da sind nicht nur die ringe fratze ....
Heute schon Geklickt???
Benutzeravatar
webmaster
Administrator
 
Beiträge: 6177
Bilder: 13
Registriert: 20. August 2009, 20:28
Wohnort: Herten
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: Tm,sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: Paar kleinigkeiten an allen fahrzeugen
Setup: tm: kompl zadra umbau
sulky: polini 105, malossi tröte und noch ein paar sachen

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon oelkaenchen » 5. März 2016, 09:58

Die Befürchtung habe ich auch. Es wurmt mich, das das Wetter so ...... ist!

Wobei ich immer ein Schnapsglas Öl extra zum Sprit gegeben habe. Er müsste eigentlich genug Schmierung gehabt haben.
Der Tip mit dem Schnapsglas Öl extra kam von meinem Piaggio Händler.

Ich habe vor kurzem den Gaszug gewechselt, aber darauf geachtet das der Ölpumpenzug weiterhin funktioniert / läuft.

@ Webmaster: Meinst Du der Kolben hat sich auch verabschiedet? Ich meine mehr geht ja schon fast nicht, bei dem simplen Zweitakter.

Für weitere Ideen wäre ich dankbar. [Help.gif]
oelkaenchen
Anfänger
Anfänger
 
Beiträge: 11
Registriert: 9. Juli 2011, 20:17
Vorname: Achim
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: weiß
Km-Stand: 3200

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon webmaster » 5. März 2016, 10:13

das hat mit dem öl dann nicht viel zu tun ... zu viel luft im gemischt heisst zu wenig kühlung ... zylinder runter dann weisst du mehr ....
Heute schon Geklickt???
Benutzeravatar
webmaster
Administrator
 
Beiträge: 6177
Bilder: 13
Registriert: 20. August 2009, 20:28
Wohnort: Herten
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: Tm,sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: Paar kleinigkeiten an allen fahrzeugen
Setup: tm: kompl zadra umbau
sulky: polini 105, malossi tröte und noch ein paar sachen

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon HammerBlau » 5. März 2016, 10:47

" Knall " hört sich nach etwas Kapitalem an.

Gaszug gewechselt - hohes Fehlerpotential - könnte auf eine falsche Einstellung der Ölpumpe durch den Zugwechsel und Schmierungsmangel hindeuten, was wieder zum " Knall " passen würde.

Wie Webmaster schon geschrieben hat könnte die erstaunliche Form kurz vor dem Knall aber auch auf Hitzetod duch abgemagertes Gemisch hinweisen.

Fragen: 50ccm ? Laufleistung tatsächlich echt ?

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5657
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon oelkaenchen » 7. März 2016, 12:30

Es ist auch meine Befürchtung, das der Kolben hin ist.
Ich muss leider auf besseres Wetter warten. Habe nur eine offene Schraubstelle.
Werde mal die Zündkerze raus schrauben und mit der Endoskop Kamera schauen. Das ist ja nicht der Aufwand bei dem Wetter.

Nein, es ist ein 80 ccm Zylinder mit ~5000 Laufleistung.

Mangelnde Kühlung? Ich hatte letztes Jahr den Auspuff tauschen müssen, dabei habe ich die Zylinderkopfheizung abgebaut.
Luft dürfte genug dran gekommen sein.

Ich vermute auch das sich beim Gaszugwechsel was verhakt hat, allerdings bin ich noch knapp 300 km danach gefahren.

Mal schauen, vielleicht lege ich die Ölpumpe still und tanke nur noch Gemisch.

Aber danke für eure Teilnahme an meinem Schicksal. Wer noch Ideen hat, ich bin dankbar dafür.
oelkaenchen
Anfänger
Anfänger
 
Beiträge: 11
Registriert: 9. Juli 2011, 20:17
Vorname: Achim
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: weiß
Km-Stand: 3200

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon webmaster » 7. März 2016, 12:53

Kompression könntest just mal messen ...
Heute schon Geklickt???
Benutzeravatar
webmaster
Administrator
 
Beiträge: 6177
Bilder: 13
Registriert: 20. August 2009, 20:28
Wohnort: Herten
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: Tm,sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: Paar kleinigkeiten an allen fahrzeugen
Setup: tm: kompl zadra umbau
sulky: polini 105, malossi tröte und noch ein paar sachen

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon kofewu » 7. März 2016, 16:33

oelkaenchen hat geschrieben:
Mangelnde Kühlung? Ich hatte letztes Jahr den Auspuff tauschen müssen, dabei habe ich die Zylinderkopfheizung abgebaut.
Luft dürfte genug dran gekommen sein.


Du meinst aber jetzt nicht damit, dass Du die schwarze Zylinderhaube abgebaut hast?
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5775
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon Birdwild66 » 7. März 2016, 16:48

Hallo,

ich wollte schon fragen was eine Zylinderkopf-Heizung ist....
Aber nach der eben gestellten Frage von Wolfgang,
warte ich jetzt erst mal die Antwort ab.

Gruß,
Thomas
Ein Leben ohne APE, ist eventuell vorstellbar...
- aber nicht erstrebenswert!
Benutzeravatar
Birdwild66
Werkstattmeister
Werkstattmeister
 
Beiträge: 922
Bilder: 193
Registriert: 8. Juli 2014, 18:19
Vorname: Thomas
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1995
Farbe: mint
Km-Stand: 73000
Extras: Standheizung, echtes Abblend+Fernlicht, Tagfahrlicht, Radio, breite Sitzbank
Setup: DR 102, DellOrto 19.19 - HD.75/SD.50, Polini Air-Box, Giannelli gekürzt, 16er Primär, Spezial-Diff. 120/90-10 hinten

Re: Motor hat sich merkwürdig verabschiedet

Beitragvon HammerBlau » 7. März 2016, 17:53

Ich befürchte das Schlimmste ( " Luft dürfte genug dran gekommen sein " ).

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5657
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Nächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste

  • Advertisement