Kompressionsverlust

Hier dreht sich alles um Ape 50 Technik

Kompressionsverlust

Beitragvon Blauer Affe » 16. März 2016, 16:06

Hallo zusammen,
nachdem meine Biene den Winter gut überstanden hat, ging sie mir bei der Fahrt plötzlich aus und ließ sich nicht mehr starten. Das Geräusch beim Starten klingt nicht mehr so satt wie davor, so dass ich das Gefühl habe, es fehlt ihr plötzlich an Kompression ( auch wenn bisher nicht gemessen). Aus dem Auspuff kommt beim Anlassen aber blauer Rauch, so dass ich denke, es wird Gemisch verbrannt. Habe mich darunter gelegt und festgestellt, dass unter einem Bolzen (Bild) größere Mengen Sprit heraus laufen/ spritzen je nach Gaszug. Der Bolzenkopf ist an einer Seite angeschrägt und darunter kommt ein Spalt zu Vorschein, aus dem das Gemisch läuft beim Startversuch. Jetzt endlich die Frage: kann das die Ursache sein, dass die Biene nicht mehr anspringt, bzw. Hier Kompression verloren geht?? Zündkerze funktioniert übrigens (siehe blauer Rauch) . vielen Dank schonmal vorab...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Blauer Affe
Anfänger
Anfänger
 
Beiträge: 15
Registriert: 14. Oktober 2014, 13:15
Vorname: Matthias
Ort: Stockach
Hast du eine Ape: ja
Ape Model: TL3T
Baujahr: 1994
Farbe: blau
Km-Stand: 46000

Advertisement

Re: Kompressionsverlust

Beitragvon HammerBlau » 16. März 2016, 16:36

Wenn du den Bolzen senkrecht unter dem Krümmer / schräg rechts oberhalb der Kreuzschltzschraube meinst, Matthias - das wäre gar nicht gut. Das ist einer der Bolzen, die die Motorgehäusehälften zusammenhalten. Die dazugehörige Mutter sitzt hinter dem Polrad. Zwar kann an dieser Stelle keine Kompression verloren gehen, aber vorverdichtes Gemisch aus dem Kurbelhaus - oder der Verbrennungsdruck gelangt ins Kurbelhaus.

In jedem Fall deutet das insgesamt auf einen kapitalen Schaden hin.

Einen Riss kann ich allerdings nicht entdecken ( kann aber auch an meinen Augen liegen [Cool.gif] ).

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5657
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Kompressionsverlust

Beitragvon Birdwild66 » 16. März 2016, 17:50

Hallo Mathias,

wie Friedhelm schon schreibt, das klingt böse....
Hier mal ein Bild von der Innenseite:
Innenseite.jpg

Wenn ich Deine Bilder richtig deute, müsste es sich um die gekennzeichnete Bohrung handeln.
Ich frage mich, wie da Sprit rausspritzen kann?
Kannst Du den Bolzen herausziehen / ist er lose?

Gruß,
Thomas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ein Leben ohne APE, ist eventuell vorstellbar...
- aber nicht erstrebenswert!
Benutzeravatar
Birdwild66
Werkstattmeister
Werkstattmeister
 
Beiträge: 922
Bilder: 193
Registriert: 8. Juli 2014, 18:19
Vorname: Thomas
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1995
Farbe: mint
Km-Stand: 73000
Extras: Standheizung, echtes Abblend+Fernlicht, Tagfahrlicht, Radio, breite Sitzbank
Setup: DR 102, DellOrto 19.19 - HD.75/SD.50, Polini Air-Box, Giannelli gekürzt, 16er Primär, Spezial-Diff. 120/90-10 hinten

Re: Kompressionsverlust

Beitragvon Birdwild66 » 16. März 2016, 18:01

Und noch was,

ich glaube der Vergaser sollte bis zum Absatz am Ansaugrohr (bis Anschlag) aufgesteckt sein ?!?
1.jpg


Gruß,
Thomas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ein Leben ohne APE, ist eventuell vorstellbar...
- aber nicht erstrebenswert!
Benutzeravatar
Birdwild66
Werkstattmeister
Werkstattmeister
 
Beiträge: 922
Bilder: 193
Registriert: 8. Juli 2014, 18:19
Vorname: Thomas
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1995
Farbe: mint
Km-Stand: 73000
Extras: Standheizung, echtes Abblend+Fernlicht, Tagfahrlicht, Radio, breite Sitzbank
Setup: DR 102, DellOrto 19.19 - HD.75/SD.50, Polini Air-Box, Giannelli gekürzt, 16er Primär, Spezial-Diff. 120/90-10 hinten

Re: Kompressionsverlust

Beitragvon HammerBlau » 17. März 2016, 10:48

Birdwild66 hat geschrieben:...
ich glaube der Vergaser sollte bis zum Absatz am Ansaugrohr (bis Anschlag) aufgesteckt sein ?!?
Gruß,
Thomas


Nein, Thomas, der abgedrehte Teil des Ansaugstutzens ist länger als der Flansch am Vergaser - da bleibt immer der auf dem Foto sichtbare Absatz.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5657
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Kompressionsverlust

Beitragvon Birdwild66 » 17. März 2016, 17:49

HammerBlau hat geschrieben: - da bleibt immer der auf dem Foto sichtbare Absatz.


Und wieder was gelernt [Cool.gif] - Danke Friedhelm!
Dann ist das wohl nur bei meiner Ape so, ich habe aber auch einen anderen Vergaser und ein (deswegen) geändertes Ansaugrohr eingebaut.

Gruß,
Thomas
Ein Leben ohne APE, ist eventuell vorstellbar...
- aber nicht erstrebenswert!
Benutzeravatar
Birdwild66
Werkstattmeister
Werkstattmeister
 
Beiträge: 922
Bilder: 193
Registriert: 8. Juli 2014, 18:19
Vorname: Thomas
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1995
Farbe: mint
Km-Stand: 73000
Extras: Standheizung, echtes Abblend+Fernlicht, Tagfahrlicht, Radio, breite Sitzbank
Setup: DR 102, DellOrto 19.19 - HD.75/SD.50, Polini Air-Box, Giannelli gekürzt, 16er Primär, Spezial-Diff. 120/90-10 hinten

Re: Kompressionsverlust

Beitragvon Blauer Affe » 17. März 2016, 20:38

Vielen Dank für die Antworten,
ja, genau diesen Bolzen meine ich.
Werde morgen mal sehen, ob ich den Bolzen irgendwie bewegen kann. Könnte es sein, dass da mal eine Unterlegscheibe drunter gewesen ist, die gebrochen und rausgefallen sein könnte? Der BolzenKopf gibt nämlich an der abgeschrägten Seite die Bohrung frei und da läuft die Suppe raus.
Gruß Matze -54
Blauer Affe
Anfänger
Anfänger
 
Beiträge: 15
Registriert: 14. Oktober 2014, 13:15
Vorname: Matthias
Ort: Stockach
Hast du eine Ape: ja
Ape Model: TL3T
Baujahr: 1994
Farbe: blau
Km-Stand: 46000

Re: Kompressionsverlust

Beitragvon HammerBlau » 17. März 2016, 22:02

Nein, da passt wegen der Schrägung des Gehäuses keine U-Scheibe hin, Matthias. Die beiden Schrägen haben die Funktion, den Bolzen beim Festziehen der Mutter auf der Polradseite am Mitdrehen zu hindern.

Wenn du dir das von Thomas eingestellte Foto anschaust, kiegen im Bereich der Gehäusebohrung für den Bolzen beide Gehäusehälften des Motors mit Planflächen und Mitteldichtung aneinander - ohne schwerwiegende Schäden kann dort eigentlich nichts " rausblasen ".

Gruß aus Duisburg

Friedhelm
Zuletzt geändert von HammerBlau am 17. März 2016, 22:15, insgesamt 1-mal geändert.
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5657
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Kompressionsverlust

Beitragvon flecki1234 » 17. März 2016, 22:13

IMG_20160317_221030_387.jpg


Was ist das rot gekennzeichnete ? Hoffentlich kein Riss der innen weiter geht?
Der ist auf jeden deiner Bilder zu sehen

Gruß Mario
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
flecki1234
fachapeist
fachapeist
 
Beiträge: 254
Bilder: 16
Registriert: 6. Juli 2014, 22:39
Wohnort: Bad König
Vorname: Mario
Hast du eine Ape: ja
Ape Model: ZAPC80, Sulky SP50
Baujahr: 2014 / 1994
Farbe: Rot / Rot
Km-Stand: 3000
Extras: Standheizung, Crossbügel vorne, Radio,


Seit Dezember 2016 noch eine Ape TM in Rot

Re: Kompressionsverlust

Beitragvon HammerBlau » 17. März 2016, 22:20

Adlerauge ! [Cool.gif]

Das würde passen, wäre aber sch.... !

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5657
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Nächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 8 Gäste

  • Advertisement