Ape AD1

Re: Ape AD1

Beitragvon AchimBaba » 9. Januar 2017, 09:40

Am einfachsten, wenn das Lager offen ist, mit einem Magnet herausholen. Da fliegt dann nix runter (meistens [biggrin.gif] )
Gruß

AchimBaba

Auf´m Klo sitzen und Buch lesen, reicht nicht aus um klugzuscheißen!
Benutzeravatar
AchimBaba
Werkstattmeister
Werkstattmeister
 
Beiträge: 1062
Bilder: 1
Registriert: 20. November 2011, 21:18
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: 50 Kasten
Baujahr: 2009
Farbe: weiss
Km-Stand: 11000
Extras: Kabine mit Teppich verkleidet; Radio MP3; Heizlüfter
Setup: alles gut optimiert

Advertisement

Re: Ape AD1

Beitragvon Apefuchs » 10. Februar 2017, 18:07

Hallo Werner,

Ich schau zwar täglich, aber leider kommt nichts mehr von Deiner Restauration. Dies war aber eine der interessantesten Geschichte in letzter Zeit. Ist momentan Winterpause und wann geht es dann in etwa wieder weiter. Ich weiss selbst, dass es keinen Bock macht in einer kalten Garage/Raum zu arbeiten. Auch ich freue mich wieder auf wärmere Zeiten.

Also, hoffentlich wird es bald warm......
Ciao
Steffen aus dem schönen Schwabenländle


....theoretisch kann ich praktisch alles....
Benutzeravatar
Apefuchs
Grünschnabel
Grünschnabel
 
Beiträge: 144
Bilder: 0
Registriert: 24. März 2016, 19:00
Vorname: Steffen
Ort: Raum Heilbronn/Neckar
Hast du eine Ape: ja
Ape Model: Ape 400 (AE1T)
Baujahr: 1967
Farbe: Hellblau
Km-Stand: 0

Re: Ape AD1

Beitragvon WernerLausH » 17. Februar 2017, 11:41

[hi.gif]
Am Wochenende geht es weiter, ich hatte Probleme mit meinem Schweißgerät.
Mittlerweile funktioniert es wieder.
morgen wird der Unterboden geschweißt dann kommen neue Bilder und es wird weitergehen.
Sorry, für die Verzögerung. [beg.gif]

Werner
Waffenschmiede Piaggio
Benutzeravatar
WernerLausH
fachapeist
fachapeist
 
Beiträge: 444
Bilder: 0
Registriert: 8. August 2012, 13:16
Vorname: Werner
Ort: Recklinghausen
Hast du eine Ape: ja
Ape Model: Ape AD1
Baujahr: 1967
Farbe: Blau
Km-Stand: 68000

Re: Ape AD1

Beitragvon Apefuchs » 17. Februar 2017, 16:16

.....das freut mich aber. Hatte mir schon Sorgen gemacht.......

Bin auf den weiteren Verlauf doch so gespannt.
Ciao
Steffen aus dem schönen Schwabenländle


....theoretisch kann ich praktisch alles....
Benutzeravatar
Apefuchs
Grünschnabel
Grünschnabel
 
Beiträge: 144
Bilder: 0
Registriert: 24. März 2016, 19:00
Vorname: Steffen
Ort: Raum Heilbronn/Neckar
Hast du eine Ape: ja
Ape Model: Ape 400 (AE1T)
Baujahr: 1967
Farbe: Hellblau
Km-Stand: 0

Re: Ape AD1

Beitragvon WernerLausH » 19. Februar 2017, 13:56

[hi.gif]
So, die ersten Löcher sind am Samstag geschlossen worden.

20170217_120237.jpg


PICT0046.JPG


20170219_112434.jpg


PICT0058.JPG


PICT0059.JPG


PICT0060.JPG


Die Schweißnähte auch schon mal grob mit der Fächerscheibe bearbeitet.
Alles weitere wird im laufe der Woche schön geschliffen 856383783 (hoffentlich).

Mfg Werner


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Waffenschmiede Piaggio
Benutzeravatar
WernerLausH
fachapeist
fachapeist
 
Beiträge: 444
Bilder: 0
Registriert: 8. August 2012, 13:16
Vorname: Werner
Ort: Recklinghausen
Hast du eine Ape: ja
Ape Model: Ape AD1
Baujahr: 1967
Farbe: Blau
Km-Stand: 68000

Re: Ape AD1

Beitragvon WernerLausH » 9. März 2017, 13:47

[hi.gif] ,
Die Schweißarbeiten werden am Wochenende hoffentlich erledigt sein.
Gestern den Vergaser zerlegt und alle Teile in Diesel getaucht.
Diese bleiben noch bis morgen früh im Diesel liegen.

Bilder folgen morgen.
Waffenschmiede Piaggio
Benutzeravatar
WernerLausH
fachapeist
fachapeist
 
Beiträge: 444
Bilder: 0
Registriert: 8. August 2012, 13:16
Vorname: Werner
Ort: Recklinghausen
Hast du eine Ape: ja
Ape Model: Ape AD1
Baujahr: 1967
Farbe: Blau
Km-Stand: 68000

Re: Ape AD1

Beitragvon WernerLausH » 10. März 2017, 11:26

[hi.gif] ,
Das schöne Wetter ausgenutzt um ein paar Teile zu machen.
Als erstes habe ich vor 2 Tagen den Vergaser zerlegt und die Teile in Diesel eingeweicht.
Heute morgen habe ich diese dann mit einer Zahnbürste vom dreck befreit sowie alle Bohrungen mit Druckluft frei geblasen.


Ape (156).JPG


20170310_083532.jpg


20170310_083549.jpg


20170310_083556.jpg


Leider passte die Papier Dichtung nicht so wirklich, Cuttermesser raus und passend gemacht.

20170310_091912.jpg


20170310_093548.jpg


Da ich noch etwas Zeit hatte, habe ich dann auch noch den HBZ wieder zusammen gesetzt.
Ich weiß, das Bremspedal gab es nicht in dem Farbton, stimmt. Im Eifer des Gefechtes, habe ich dieses versehentlich mit Lackiert [dash1.gif]
Das werde ich aber bei Zeiten ändern.


20170310_101904.jpg


20170310_101917.jpg



Werner
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Waffenschmiede Piaggio
Benutzeravatar
WernerLausH
fachapeist
fachapeist
 
Beiträge: 444
Bilder: 0
Registriert: 8. August 2012, 13:16
Vorname: Werner
Ort: Recklinghausen
Hast du eine Ape: ja
Ape Model: Ape AD1
Baujahr: 1967
Farbe: Blau
Km-Stand: 68000

Re: Ape AD1

Beitragvon Karlchen » 4. September 2017, 18:43

Hallo Werner,

Habe gerade gesehen das du auch mal wieder im Forum vorbeigeschaut hast.
Dein Thread war immer ein Genuss und ich warte täglich das es weiter geht.
Du wirst sicher deine Gründe haben, ich hoffe sie sind nicht gesundheitlich bedingt,
wenn ja alles Gute von mir. Also hoffentlich bis bald

Gruß Udo [Good.gif]
Benutzeravatar
Karlchen
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 208
Bilder: 0
Registriert: 9. Februar 2016, 17:53
Vorname: Udo
Ort: Bonn
Hast du eine Ape: ja
Ape Model: AC1, AD1 Pentaro
Baujahr: 1958, 1965
Farbe: siehe oben
Km-Stand: 0
Extras: Km-Stand ca. 7,8 Millionen

Re: Ape AD1

Beitragvon apejk1 » 5. September 2017, 06:12

Hi, wusste nicht, wo ich die Frage stellen soll, versuchs einfach hier. [Good.gif]
Hab ja die AD2 mein Vorbesitzer hat fast keine Dichtungen eingebaut, hat alles einfach tropfen lassen: Vergaser,Kettenkasten,Differential, alles ohne Dichtung. Habe ich alles geändert. Bei der Ölablassschraube am Getriebe finde ich es komisch, hier hat die Schraube keinen Kragen, weis nicht, wie ich eine Dichtung fertigen kann. Eine Ölablassschraube ohne Dichtung habe ich noch bei keinem Fahrzeug gesehen. Beim Bild links Erhebung, wie ich es sehe ein Magnet. Bei mir ist die Schraube links einfach flach. Kann mir keine Vorstellung machen, wo die Schraube zum Abdichten dagegen drückt , habe einfach ein Rad ab u. viele lockere Schrauben.
Beste Grüsse Jürgen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
apejk1
Anfänger
Anfänger
 
Beiträge: 36
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Re: Ape AD1

Beitragvon Leini » 5. September 2017, 07:55

Moin Moin Jürgen,

so wie auf dem Bild sieht die Ablassschraube von der Eierfeile auch aus. Dichtung Fehlanzeige.
Grüße vom Leini aus Mittelfranken.........der mit dem westfälischen Migrationshintergund
" Rauf und runter, hin und her, auf drei Rädern ist nicht schwer!"
Benutzeravatar
Leini
Grünschnabel
Grünschnabel
 
Beiträge: 90
Bilder: 2
Registriert: 13. April 2017, 03:08
Wohnort: Burgthann
Vorname: Detlef
Ort: Burgthann
Hast du eine Ape: ja
Ape Model: TM P 703 V
Baujahr: 1987
Farbe: blau
Km-Stand: 999999
Extras: Kasten

VorherigeNächste

Zurück zu Ape Ac und Pentaro Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

  • Advertisement