Aufarbeitung meiner Zapc80 von 2013

Hier dreht sich alles um Ape 50 Technik

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 15. April 2017, 15:34

Habe erstmal die Anbauteile entfernt und einen Druckverlusttest gemacht.
Leichter Verlust im Ansaug- und Abgastrakt, was ich als normal ansehe durch die Kolbenringe.
Halte ich alles zu, sprich Ansaugrohr, Auspuffendrohr und den Gemisch Rücklaufschlauch dann geht immer noch Druck verloren, nur wohin?

Nach Demontage des Zylinderkopfes waren ober- und unterhalb Undichtigkeiten zu erkennen (außerhalb), die Dichtfläche war zum teil auch ölig, siehe Bilder.

Wollte mir erstmal den Zylinderabbau ersparen.

Jetzt wäre nur ein defekter Kolbenring in Betracht zu ziehen oder das Zylinderkit ist auf 6 Bar abgestimmt
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 70
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spangenberg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634
Extras: Noch keine Extras
Setup: Alles Original

Advertisement

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon HammerBlau » 15. April 2017, 16:14

Nur wegen der Vergleichbarkeit: Ich habe mit einem aufgesetzten Gummikonus gemessen - zur Dichtheit deines Selbstbauadapters kann ich nichts sagen...

Meine Meinung zu deinem " Druckverlusttest ": Weder der Ansaugstutzen noch das Auspuffendrohr haben irgendeinen Einfluß auf das Kompressionsmessergebnis - und " Öliges " sehe ich nur in Brennraum und auf dem Kolbenboden, für mich Hinweise auf eine katastrophal schlechte Verbrennung, die eine große Menge unverbrannten Öls zur Folge hat. Wenn du Mischung fahren würdest, würde ich einfach sagen: Viel zu fett bedüst. Da du mit Olpumpe fährst, gibt es mehrere Möglichkeiten: Zu große Fördermenge eingestellt - oder zu niedrige Verbrennungstemperaturen weil groß bedüst oder unsinniger Gebrauch des Chokes im Fahrbetrieb.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5180
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon lucky-mary » 15. April 2017, 16:24

HammerBlau hat geschrieben:Nur wegen der Vergleichbarkeit: Ich habe mit einem aufgesetzten Gummikonus gemessen - zur Dichtheit deines Selbstbauadapters kann ich nichts sagen...

Meine Meinung zu deinem " Druckverlusttest ": Weder der Ansaugstutzen noch das Auspuffendrohr haben irgendeinen Einfluß auf das Kompressionsmessergebnis - und " Öliges " sehe ich nur in Brennraum und auf dem Kolbenboden, für mich Hinweise auf eine katastrophal schlechte Verbrennung, die eine große Menge unverbrannten Öls zur Folge hat. Wenn du Mischung fahren würdest, würde ich einfach sagen: Viel zu fett bedüst. Da du mit Olpumpe fährst, gibt es mehrere Möglichkeiten: Zu große Fördermenge eingestellt - oder zu niedrige Verbrennungstemperaturen weil groß bedüst oder unsinniger Gebrauch des Chokes im Fahrbetrieb.

Gruß aus Duisburg

Friedhelm


Da kann ich mich Friedhelm nur anschließen.
..und was ist das auf dem einen Foto für ne verchromte Flasche?
Gruß aus Berln
[crazy_pilot.gif]
Bild
Benutzeravatar
lucky-mary
Ape Kaiser
Ape Kaiser
 
Beiträge: 4014
Bilder: 11
Registriert: 28. Dezember 2010, 13:54
Vorname: Mario
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Vespacar P2
Baujahr: 1990
Farbe: Pepegrau
Km-Stand: 666
Extras: Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!
Setup: Hubraum statt Spoiler

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon HammerBlau » 15. April 2017, 16:42

Sehe ich erst jetzt, Mario [Cool.gif] - wird eine sog. " Boost-Bottle " sein, heißt nur anders und ist beim vorliegenden Setup völlig sinnfrei, aber optisch stark [biggrin.gif] .

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5180
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 15. April 2017, 17:44

@Hammerblau
Ja du hast recht mit dem zu viel Öl.
Habe die Ölpumpen Einstellung Strich auf Strich, doch wieder zurück drehen? Hatte nur bedenken wegen Kolbenklemmer.
Es sieht alles etwas nass aus weil ich sie kurz reingefahren habe mit Choke ca. 10 Meter und gestern zum testen war eine 98 HD verbaut.
Im Moment läuft alles ohne Choke, habe wieder HD 88 verbaut
Mit der "Boost Bottle", ich kann mich auch täuschen, sie ruckelt nicht mehr wenn mann bei Vollgas das Gas wegnimmt und wieder Gas gibt.
Das gilt es noch herauszufinden, ansonsten fliegt sie raus. War definitiv bei 50ccm so.

Zum Drucktest- Adapter ist absolut dicht und ja die Kompression hat nichts mit Ansaug und Abgasrohr zu tun.
wollte nur heraus finden ob am zylinderkopf eine Undichtigkeit vorliegt, da leichte Ölspuren vorhanden.
Der Druck ging auch langsam weg, demnach sollten die Kolbenringe in Ordnung sein.

Nun weiss ich auch nicht weiter....doch wieder alles zusammen bauen und einfach fahren?
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 70
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spangenberg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634
Extras: Noch keine Extras
Setup: Alles Original

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon lucky-mary » 15. April 2017, 18:27

Da Du den Kopf sowieso schon runter hast,...vielleicht beide Auflageflächen Kopf/Zylinder mal über ne Spiegel mit feinenes Schleifleinen ziehen?
Gruß
[crazy_pilot.gif]
Bild
Benutzeravatar
lucky-mary
Ape Kaiser
Ape Kaiser
 
Beiträge: 4014
Bilder: 11
Registriert: 28. Dezember 2010, 13:54
Vorname: Mario
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Vespacar P2
Baujahr: 1990
Farbe: Pepegrau
Km-Stand: 666
Extras: Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!
Setup: Hubraum statt Spoiler

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 15. April 2017, 18:53

@lucky-mary
Ja das werde ich wohl tun, leider wollte ich den Zylinder verbaut lassen.
Kopf ist schon geschliffen.

image.jpeg


Müsste mir nur eine neue Fußdichtung besorgen oder die alte erst 100 km verbaute wieder nehmen?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 70
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spangenberg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634
Extras: Noch keine Extras
Setup: Alles Original

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 15. April 2017, 19:24

Gerade nochmal den Kopf verbaut und Kompression gemessen 6,2Bar, etwas besser.
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 70
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spangenberg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634
Extras: Noch keine Extras
Setup: Alles Original

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon HammerBlau » 15. April 2017, 20:32

Ölpumpe Strich auf Strich ist keinesfalls zu viel, eher etwas knapp. Daran liegt es nicht, wenn der Motor das Öl nicht verbrennen kann. Auch wenn du den Kopf bereits wieder verbaut hast - vielleicht ziehst du sicherheitshalber noch einmal den Zylinder. Ich erwarte zwar keinen Schaden, würde aber gerne sehen, wie es dort - unterhalb der Ringe - aussieht.

Das Abziehen schadet nicht, solange du sauber arbeitest, bringt aber beim PINASCO auch nichts. Das Problem sind die großen Abstände der Kopfschrauben durch das größere Bohrungsmaß.

Noch einmal zur Kompressionsmessung: Ich würde nicht ausschließen wollen, dass der Verbindungsschlauch ( trotz Textileinlage ) Einfluss auf die Messung hat - und Messwertunterschiede im 0,x-Bereich sagen ohnehin nichts aus...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5180
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Aufarbeitung meiner Zapc80 von 2013

Beitragvon BlueApe » 15. April 2017, 21:22

@Hammerblau
Gut dann muss ich mir das nochmal anschauen.
Zur Ölpumpeneinstellung, da habe ich mich vertan, es steht Strich auf Punkt. Musste nochmal auf Bildern nachsehen.
Es stand vorher etwas über dem Strich

Nur aus Neugier:
Wäre es möglich eine Kopfdichtung zu verbauen? Ich weiss dazu müsste der Kopf um das Maß der Dichtung abgedreht werden.
Verstehe die Abdichtung von Kopf und Zylinder nicht so ganz, lese öfters was von Quetschkante und kenne das nur mit Dichtung.
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 70
Bilder: 0
Registriert: 29. Januar 2017, 22:07
Vorname: Kai
Ort: Spangenberg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634
Extras: Noch keine Extras
Setup: Alles Original

VorherigeNächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste

  • Advertisement