Keine Batterieladung von Lichtmaschine Ape 50 Cross Bj. 2003

Hier dreht sich alles um Ape 50 Technik

Keine Batterieladung von Lichtmaschine Ape 50 Cross Bj. 2003

Beitragvon adi1961 » 11. April 2017, 16:30

Hallo allerseits,
habe das Problem, dass meine Batterie nicht geladen wird.
D.h. wenn der Motor läuft und ich Gas gebe, müsste sich eigentlich die Batteriespannung etwas erhöhen.
Tut sie aber nicht .
Habe an meinem Regler jedoch an den beiden gelben Kabel, die von der Lima kommen eine Wechselspannung zwischen ca. 10V und je nach Gas bis zu ca.50/60V AC
Was für mich eigentlich bedeutet, dass von der Lima die Ladespannung kommt.
An den beiden anderen Anschlüssen messe ich die gleiche Spannung wie an der Batterie.
Den 3fach Stecker unter dem Vergaser habe ich bereits überprüft.
Mir kommt es vor, als ob es sich um ein Masseproblem handelt, denn angefangen hat es, den Fehler bei Regen zu bringen.
Da ging dann immer bei eingeschaltetem Verbraucher, die Ladekontrollleuchte an.
Habe auch schon mal eine andere Batterie ausprobiert.....das Gleiche.
Vielleicht hat schon mal jemand von euch so etwas ähnliches gehabt?
Ob es der regler selbst ist????????
Grüße aus Grainau

Franz
Benutzeravatar
adi1961
Anfänger
Anfänger
 
Beiträge: 14
Registriert: 19. März 2012, 21:24
Vorname: Franz
Ort: Grainau
Hast du eine Ape: ja
Ape Model: Ape 50 Cross
Baujahr: 2003
Farbe: rot
Km-Stand: 23800

Advertisement

Re: Keine Batterieladung von Lichtmaschine Ape 50 Cross Bj.

Beitragvon HammerBlau » 11. April 2017, 18:08

Bei den Messwerten wird es vermutlich der ( sche..teure ) Regler der CROSS sein, Franz.

Wenn du mit dem 3-fach-Stecker unter dem Vergaser die Steckverbindung zur CDI meinst - die hat eine eigene Spule für die Zündung und mit der übrigen Stromversorgung nichts zu tun.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5570
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Keine Batterieladung von Lichtmaschine Ape 50 Cross Bj.

Beitragvon adi1961 » 11. April 2017, 19:04

Hallo Friedhelm,
in dem Steckker sind schon 2 gelbe und 1 anderes Kabel das meiner Meinung schon nach vorne geht.
Benutzeravatar
adi1961
Anfänger
Anfänger
 
Beiträge: 14
Registriert: 19. März 2012, 21:24
Vorname: Franz
Ort: Grainau
Hast du eine Ape: ja
Ape Model: Ape 50 Cross
Baujahr: 2003
Farbe: rot
Km-Stand: 23800

Re: Keine Batterieladung von Lichtmaschine Ape 50 Cross Bj.

Beitragvon HammerBlau » 12. April 2017, 11:56

Dann sprichst du von dem Stecker, der im Originalzustand aber nicht " unter dem Vergaser " sitzt und zweimal Gelb ( zum Regler ) und einmal Grün ( zum Abstellen des Motors ) zum Zündschloß enthält. Der hat natürlich mit der Ladespannung zu tun - du solltest dort an Gelb identische Meßergebnisse haben wie an den Kabeln Gelb am Regler.

http://www.apemania-shop.de/Zuendankerp ... r-Leistung

Der runde schwarze Stecker, der mit dem Gegenstück am Kabelbaum unter einem ebenfalls runden Blech seitlich links am Motor verschraubt ist

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5570
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Keine Batterieladung von Lichtmaschine Ape 50 Cross Bj.

Beitragvon adi1961 » 15. April 2017, 16:32

Hallo,

heute neuen Regler bekommen und eingebaut.
Alles wieder Ok. Ladespannung ca. 13,5V
Grüße

Franz
Benutzeravatar
adi1961
Anfänger
Anfänger
 
Beiträge: 14
Registriert: 19. März 2012, 21:24
Vorname: Franz
Ort: Grainau
Hast du eine Ape: ja
Ape Model: Ape 50 Cross
Baujahr: 2003
Farbe: rot
Km-Stand: 23800

Re: Keine Batterieladung von Lichtmaschine Ape 50 Cross Bj.

Beitragvon HammerBlau » 15. April 2017, 17:21

Vielen Dank für deine Nachricht, Franz.

Obwohl es für alle mit ähnlichen Problemen sehr hilfreich ist, ist es leider nicht selbstverständlich die Lösung mitzuteilen...


Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5570
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung


Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste

  • Advertisement