TL6T Polrad

Hier dreht sich alles um Ape 50 Technik

Re: TL6T Polrad

Beitragvon DieselDriver » 18. Mai 2017, 16:21

Vielen Dank.

Leider hab ich keinen solchen Sicherungsring, es war lediglich eine gezahnte Beilagscheibe unter der Mutter.
Ich wollte es gerade mit dem Sprengring und einer neuen Mutter versuchen, aber das Gewinde der Kurbelwelle ist schon ziemlich beleidigt.

Jetzt geb ich dem Dreibeinabzieher noch eine Chance, aber ich glaub, ich kann schon eine neue Kurbelwelle bestellen.
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 07:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

Advertisement

Re: TL6T Polrad

Beitragvon DieselDriver » 18. Mai 2017, 21:05

So, Polrad ist nun ab - klappte mit dem Dreibeinabzieher ganz gut - alle Zähne sind noch dran.

- Sicherung brannte keine durch
- die oberen drei Sicherungen sind 8A, die untere rote Sicherung ist Reserve und hat 16A
- die Lichtmaschine ist mit 3 Beilagscheiben und 3 Schrauben gegen das Verdrehen gesichert (sollten 4 Schrauben sein)
- ein Schraubenkopf ist etwas abgeschliffen - könnte sein, dass das Polrad dies verursacht hat
- das Gewinde der Kurbelwelle ist ok, aber die neue Mutter aus dem TL6T Ersatzteilekatalog passt nicht auf die Kurbelwelle (eine normale M12 Mutter passt auch nicht rauf) - ist wahrscheinlich ein Feingewinde.
(die neue Polradmutter ist ein originaler Piaggio Teil für die TL6T und passt auch nicht auf eine M12 Schraube)
- das Kabel vom Zündschloss ist sogar bis zur Sicherung abgeraucht

Was soll ich nun machen? :-(
Soll ich gleich ein neues Polrad, eine neue Lichtmaschine, eine neue Zündspule und einen neuen Laderegler investieren?
Achja, und ein neues Zündschloss benötige ich ja auch auch noch.

Zylinderkopf, Kolben und Zylinder sind dafür in sehr gutem Zustand.
Gibt es die Kolbenringe bzw. die Dichtung vom RMS 102 einzeln?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 07:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

Re: TL6T Polrad

Beitragvon kofewu » 19. Mai 2017, 09:26

Welche Zündungsteile wie zusammenpassen ist mir auch ein Mysterium. Aber dass hier nichts zusammenpasst lassen schon die Schleifspuren an den Spulenkörpern vermuten.
Wie lange Du mit Altteilen versuchen willst, einen alltagstauglichen Zustand hinzubekommen, oder gleich in Neuteile investierst, entscheide selbst. Ich würde Neuteile verwenden, der tiefe Griff ins Sparschwein tut nur einmal weh.
Einem RMS Zylinder würde ich keine neuen Kolbenringe spendieren, sondern den fahren solange er hält und dann einen Zylinder besserer Qualität verbauen. Welche Dichtung willst Du ersetzen? Für den Zylinderfuss tuts die Ersatzdichtung aus einem beliebigen Motordichtsatz für die Ape 50.
Viel Erfolg bei den Elektrikproblemen. Bei dem Thema bin ich raus.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5721
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: TL6T Polrad

Beitragvon Voyager » 19. Mai 2017, 10:00

Elekrtiktechnisch würde ich auf jeden Fall den Regler mit einbeziehen.
Ich habe damals bei meiner APE auch "nur" die ZGP und CDI getauscht, dachte das reicht.
Leider hat mir der alte Regler erstmal alle Birnen geschossen, die Spannung von der ZGP ging einfach durch, egal ob 6 oder 30 Volt.

Die ZGP hat auch irgendwas abbekommen, warum auch immer.

Also, neue ZGP, neuer Regler und dritte CDI und momentan läuft die kleine wieder ! [dance2.gif]

Elektrik Tick - ein Mysterium. ........ sagte schon Catweazle.

Viele Grüße

Elmar
Viele Grüße

Elmar

Wenn die Sonne der Kultur recht tief steht, werfen auch Zwerge lange Schatten !
Die tut nix, die will nur spielen - oh, vertan !
Benutzeravatar
Voyager
fachapeist
fachapeist
 
Beiträge: 372
Registriert: 10. November 2016, 18:55
Wohnort: im schönen Ense
Vorname: Elmar
Ort: Ense
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: British Racing Green
Km-Stand: 155
Extras: Mit Kasten,
Setup: 85 ccm, hinten Breitreifen, Rückfahrkamera, Stoßstange vorne, Tiefergelegt

Re: TL6T Polrad

Beitragvon HammerBlau » 19. Mai 2017, 10:52

Mein Fazit nach den Fotos ( leider fehlt der von Elmar schon angesprochene Regler ): Eine völlig verbastelte Elektrik mit nicht zusammengehörenden Komponeneten, z.T. umgelöteten Teilen auf der ZGP, mir unbekannte Kabelfarben ( orange ) - und ein vermutlich originaler Sicherungskasten in einem Kabelbaum, von dem ich weder Plan noch Ahnung habe.

Sorry, ich werde dir vermutlich nicht weiterhelfen können, bezweifle aber, dass an dieser Elektrik jemals mehr als die Zündung funktioniert hat...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5498
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: TL6T Polrad

Beitragvon Voyager » 19. Mai 2017, 11:03

Da kann ich Friedhelm nur zustimmen!

Bei der Elektrik sind die Italiener schon recht locker drauf, Beispiele :

- da werden die Kabel vom Häuschen zum Motor einfach über den Auspuff gelegt, der Fahrtwind kühlt das schon ....
- eine Lüsterklemme darf ruhig im Spritzwasser baumeln
- kein Rücklicht ?, egal - einfach die Kabel am Bremslichtschalter zusammen friemeln, natürlich ohne Isoband
- wer braucht schon ein Zündschloß, jeder weiß hier im Ort, das die APE Luigi gehört

Ich habe auch lange gebraucht um zu verstehen, das die Italiener die APE lieben, sie aber trotzdem überweigend als "Arbeitsgerät" einsetzen.
...... und ein Arbeitsgerät muss halt funktionieren, ohne das es viel Geld kostet.

Viele Grüße

Elmar
Viele Grüße

Elmar

Wenn die Sonne der Kultur recht tief steht, werfen auch Zwerge lange Schatten !
Die tut nix, die will nur spielen - oh, vertan !
Benutzeravatar
Voyager
fachapeist
fachapeist
 
Beiträge: 372
Registriert: 10. November 2016, 18:55
Wohnort: im schönen Ense
Vorname: Elmar
Ort: Ense
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: British Racing Green
Km-Stand: 155
Extras: Mit Kasten,
Setup: 85 ccm, hinten Breitreifen, Rückfahrkamera, Stoßstange vorne, Tiefergelegt

Re: TL6T Polrad

Beitragvon kofewu » 19. Mai 2017, 12:36

Ab Werk ists ja schon schlimm genug (und wurde im Laufe der Produktionsjahre nicht besser). Aber was Luigi über die Jahrzehnte dann an der Elektrik strickt ist schon lustig. Bei meiner Ape hab ich daher alles komplett neu gemacht. Genau genommen sogar zwei Mal.
Zündschloss wird überbewertet. Weder meine '77er Ape hat eins, noch die Vespa 50N, die ich mal hatte.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5721
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: TL6T Polrad

Beitragvon DieselDriver » 19. Mai 2017, 16:02

Den Regler sieht man auf diesem Foto.

Die Ape lief mit dieser Elektrik, wenn auch nur auf Choke, aber der originale Auspuff war komplett zu. Mit dem neuen Vergaser und dem originalen Auspuff lief sie dann schon fast ohne Choke, dann ist mir das schwarze Kabel, als nur die Zündung ein war, abgeraucht.

Was mach ich mit der Kurbelwelle, wo nun auch eine neue originale Piaggio Mutter nicht mehr rauf will?

Welche Lichtmaschine, Zündspule und Laderegler sollte ich bestellen?
Ein passendes Polrad hätte ich auch gerne.

Der Vorbesitzer hat die Ape bei einem schlitzohrigen Italiener in der Nähe von Udine gekauft. Wober der 102cc RMS war schon drinnen. Da wurden wahrscheinlich rumliegende Teile "wiederverwertet".

Heute hab ich mir eine Gewindeschablone gekauft, das Gewinde der Kurbelwelle ist ein 1.25 mm. Hat die originale Kurbelwelle auch ein solches Gewindemaß?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 07:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

Re: TL6T Polrad

Beitragvon HammerBlau » 19. Mai 2017, 18:41

Sorry, ich erinnere mich - könnte wie gesagt ein Fegler aus der CROSS-Elektrik sein.

http://www.casa-moto-shop.de/oxid/Ersat ... Cross.html

Kannst du mal versuchen, die Bezeichnungen der Anschlüsse auf dem Regler zu entziffern ?

Die Frage " Was soll ich kaufen ? " ist nicht zu beantworten. Welchen Kabelbaum hat deine Ape ? Ist der Regler defekt - und wenn er von der CROSS ist: Bist du gewillt, in eine teure ZGP und ein kaum noch zu vernünftigen Preisen erhältliches Polrad mit kurzen Lamellen zu investieren ?

Und - ja, die Polradmutter bei den Modellen ohne Bundmutter hat Steigung 1,25. Ob das auch für die Bundmutter zutrifft weiß ich nicht. Vielleicht ist auch nur das Gewinde gestaucht - passiert schnell beim Herausschlagen der Kurbelwelle...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5498
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: TL6T Polrad

Beitragvon DieselDriver » 19. Mai 2017, 19:33

Ja, ich denke, ich habe den Cross Regler drinnen - werde die Pin-Bezeichnungen morgen checken.

Eine vielleicht komische Idee:
Was wäre, wenn ich auf die Ladeelektrik verzichte? Zum Starten bau ich eine Batterie ein und zuhause hängt die Ape dann immer am CTEK Ladegerät.
Und während der Fahrt wird die Lichtmaschine doch genug Spannung für die Verbraucher generieren (Licht, Blinker, Bremslicht, Tankfüllstandslicht und Zündspule).
(bei meiner P200E ist die Batterie eigentlich nur für das Parklicht notwendig, denn Licht, Blinker, Bremslicht und Spannung für die Zündspule kommen direkt von der Batterie).

Ich werde versuchen eine Mutter mit 1,25mm Gewinde zu bekommen, aber wenn diese dann nicht passen sollte, benötige ich auch eine neue Kurbelwelle. :-(
Das Polrad würde ich zur Not drinnen lassen, wobei mich die Schleifspuren auch ein wenig stören.
Auf das Zündschloß werde ich auch verzichten, einen dezenten Startknopf und Killtaster realisiere ich auf anderen Wege.

Was meinst du als Profi, was ich neu geben sollte?
Da ich die Ape für 450 Euro bekommen hab, wäre ich bereit ein "bisschen" zu investieren. ;-)

Nachtrag:
Hab soeben das Gewinde der neuen Mutter gemessen, die ich anhand des TL6T Ersatzteilbuches bestellt habe - diese hat ein 1,25mm Gewinde.
Vielleicht finde ich einen 1,25 mm Gewindeschneider bzw. sonst versuche ich eine der neu-gekauften Polradmuttern mit Gefühl raufzudrehen. Vielleicht regeneriert dies dann das "beleidigte" Gewinde der Kurbelwelle.
DieselDriver
Grünschnabel
Grünschnabel
 
Beiträge: 66
Registriert: 27. März 2017, 07:20
Vorname: Diesel
Ort: Österreich
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 0

VorherigeNächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 6 Gäste

  • Advertisement