Antriebswellen/Felgen laufen heiß...

Hier dreht sich alles um Ape 50 Technik

Antriebswellen/Felgen laufen heiß...

Beitragvon enrique_1 » 18. Mai 2017, 08:07

Hey Leute, ich hab ein kleines problem mit meiner Ape 50 cross. Die ersten zehn Minuten fahrt schafft sie locker 40 km/h, nur danach wird sie schleppend langsamer...... Am ende fährt sie nur noch 15km/h. Die Felgen und die Antriebswellen werden richtig warm bzw manchmal auch heiss..... Kann mir da jemand weiter helfen ? Hoffe doch ja und bis dahin alles Gute und schöne Fahrt Gruß Thomas
enrique_1
Anfänger
Anfänger
 
Beiträge: 3
Registriert: 18. Mai 2017, 08:03
Vorname: Thomas
Ort: Kronach
Hast du eine Ape: ja
Ape Model: Ape 50 cross
Baujahr: 1999
Farbe: gelb
Km-Stand: 12540

Advertisement

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon sternengreifer » 18. Mai 2017, 08:13

Ganz spontan:
Handbremse gelöst?
Angezogene bzw. festsitzende Bremse wäre zumindest mal meine erste Idee.
Frisch und unverdorben...
sternengreifer
Grünschnabel
Grünschnabel
 
Beiträge: 74
Bilder: 5
Registriert: 14. November 2016, 11:07
Ort: Remshalden
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2016
Farbe: Verde Limasa
Km-Stand: 2600

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon enrique_1 » 18. Mai 2017, 08:17

das dachte ich auch aber die bremsen sind locker und im kalten zustand kann ich sie auch schieben .... am anfang färt sie ja tadellos... das problem kommt erst nach 2-3 km wo sie langsamer wird ... das ist das seltsame
enrique_1
Anfänger
Anfänger
 
Beiträge: 3
Registriert: 18. Mai 2017, 08:03
Vorname: Thomas
Ort: Kronach
Hast du eine Ape: ja
Ape Model: Ape 50 cross
Baujahr: 1999
Farbe: gelb
Km-Stand: 12540

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon HammerBlau » 18. Mai 2017, 10:18

Drehen die Räder auch noch frei, wenn du fast stehengeblieben bist ? Und wenn die Felgen warm / heiß geworden sind - ist es die Bremstrommel dann auch ? Und in welchem Bereich erwärmen sich die Antriebswellen ?

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5654
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon kofewu » 18. Mai 2017, 10:41

Wann hast Du denn zuletzt mal die Bremsflüssigkeit gewechselt? Hast Du überhaupt mal nach den Bremsen gesehen? Ist noch Bremsflüssigkeit im Behälter über dem Hauptbremszylinder?
Ich vermute Luft oder Wasser im Bremssystem, oder rottige Bremsen.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5774
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon AchimBaba » 18. Mai 2017, 11:47

Macht mir auch den Eindruck, dass da was mit der Bremse nicht in Ordnung ist. Wie schon beschrieben: Bremsflüssigkeit erneuern; Radbremszylinder prüfen; Hauptbremszylinder prüfen. Alles sauber machen....

Unwarscheinlich, aber möglich, dass die Hitze vom defekten Radlager kommt. Auf jeden Fall kann das Fett in den Radlagern in Mitleidenschaft gezogen worden sein, wenn die Dinger zu heiß geworden sind.
Gruß

AchimBaba

Auf´m Klo sitzen und Buch lesen, reicht nicht aus um klugzuscheißen!
Benutzeravatar
AchimBaba
Werkstattmeister
Werkstattmeister
 
Beiträge: 1105
Bilder: 1
Registriert: 20. November 2011, 21:18
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: 50 Kasten
Baujahr: 2009
Farbe: weiss
Km-Stand: 11000
Extras: Kabine mit Teppich verkleidet; Radio MP3; Heizlüfter
Setup: alles gut optimiert

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon sternengreifer » 18. Mai 2017, 11:51

Geht es eigentlich um beide Hinter- oder sogar alle drei Räder? (Ersatzrad schließe ich jetzt mal aus...)

PS: OK, Antriebswelle...also Vorderrad schonmal nicht.
Hat schonmal jemand eine AllradApe gebastelt?
Frisch und unverdorben...
sternengreifer
Grünschnabel
Grünschnabel
 
Beiträge: 74
Bilder: 5
Registriert: 14. November 2016, 11:07
Ort: Remshalden
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2016
Farbe: Verde Limasa
Km-Stand: 2600

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon enrique_1 » 19. Mai 2017, 08:05

Die Bremsen hab ich gereinigt das öl nachgefüllt ....bremsen funktionieren ip top.... die Felgen und die trommel werden heiss.... ich muss dazu noch sagen: ich hatte vor kurzem einen kleinen unfall... musst jemandem ausweichen und bin zur seite umgekippt... hab gestern gesehen das das getriebe minimal schräg verschoben ist .....
enrique_1
Anfänger
Anfänger
 
Beiträge: 3
Registriert: 18. Mai 2017, 08:03
Vorname: Thomas
Ort: Kronach
Hast du eine Ape: ja
Ape Model: Ape 50 cross
Baujahr: 1999
Farbe: gelb
Km-Stand: 12540

Re: Antriebswellen/Felgen laufen heiß...

Beitragvon HammerBlau » 19. Mai 2017, 11:07

Interessante Nebeninformation, Thomas [dash1.gif] !
Lass mich raten: Das Problem tritt erst seit dem Unfall auf, oder ? Und " Getriebe " meint die gesamte Einheit aus Motor, Getriebe und Differential, die jetzt schräg verschoben ist ? Wenn ja, könnte das schon jetzt ein sog. wirtschaftlicher Totalschaden sein, wird es aber in jedem Fall werden, wenn du weiterfährst...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5654
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung


Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 17 Gäste

  • Advertisement