Ape 50 streckt uns die Zunge raus.

Hier dreht sich alles um Ape 50 Technik

Re: Ape 50 streckt uns die Zunge raus.

Beitragvon Ro80-Fahrer » 16. Juli 2017, 17:27

Dat Ding läuft mittlerweile wieder. Es wird sich zeigen ob es von Dauer ist. Was genau nun die Ursache war konnte nicht eindeutig geklärt werde, da ich nur einen kleinen Teil der Arbeiten selbst gemacht habe. Ich hab den Vergaser im Ultraschall gehabt, die Dichtung zwischen Vergaser und Ansaugrohr geprüft, das Ansaugrohr mit Bremsenreiniger abgesprüht sowie das Zündkabel erneuert. Alles andere hat mein Vater probiert.

wer dir beim Ausbau des Zylinders helfen kann, auch wenn der außen noch so gut aussieht ( ich schließe einen Kolbenklemmer nämlich nicht aus ).

Ich hatte das mit dem äußerlichen Erscheinungsbild eigentlich auch nur erwähnt in Punkto Allgemeinzustand bzw. dass der nicht siffig ist und mit mangelnder Pflege asoziiert wird, weil nach regelmäßiger Wartung (was für mich gleichzusetzen ist mit Pflege) gefragt wurde. Und ein Kolbenklemmer schloss ich aus dem Grund aus, weil selbst wenn der Motor beim Gas geben mit der Drehzahl abgefallen, er trotzdem noch weiter gelaufen ist. Bei nem Klemmer hätte der ja stehen bleiben müssen.
Fakt ist nachdem dann die Vorderachse gerichtet war und man mit dem Ding auch mal fahren konnte lief sie fast wieder wie gewohnt. Kerzenbild rehbraun, also so wie es sein muss. Sie kam zwar nicht ganz auf Endgeschwindigkeit aber das lag nur am Reifendruck. Kompressionswerte konnte ich nun messen lassen: 5,6 Bar.
Mangels Istwert für mich nicht sonderlich aussagekräftig. Hatte aber eigentlich mit mehr gerechnet. Da sie nun aber wieder tadellos läuft wie vorher mache ich mir darüber auch groß keine Sorgen.

so´n quatsch mit wie zwei mal den vergaser ultraschal reinigen usw.

Vielen Dank für die "netten" Worte kann ich da nur sagen! Da überlegt man es sich zu Beginn als Neuling doch gleich zweimal ob man hier nochmal was postet, bevor man sich hier wie der letzte Depp hinstellen lassen muss!
Und nein, es entspricht nicht unbedingt meiner Überzeugung wild einfach irgendwelche Teile auf Verdacht zu tauschen es sei denn es bestehen berechtigte Zweifel an deren Funktion.
Wenn möglich will ich dem Problem auf den Grund gehen und die Ursache finden BEVOR ich irgendwas tausche, auch wenn das hier vielleicht anders aussehen mag, aber da es für mich nach einem elektrischen Problem ausgesehen hat und scheints die CDI und die Zündplatte gerne mal Probleme bereiten, haben wir damit natürlich angefangen auch im Hinblick darauf, dass der Fehler lange Zeit nur sporadisch auftrat und dann längere Zeit wieder Ruhe war.
Und Kompression messen lassen kann ich halt auch nur wenn die Kiste läuft, weil ich weder einen Prüfer daheim habe noch eine Werkstatt um die Ecke.

An alle anderen die mir hier normale Antworten und Tipps gegeben und mich normal behandelt haben herzlichen Dank! [hi.gif] Ich hoffe ich muss hier nicht so schnell wieder Fragen stellen. [beg.gif]

Beste Grüße
Matthias
Ro80-Fahrer
Anfänger
Anfänger
 
Beiträge: 5
Registriert: 1. Juli 2017, 18:50
Ape Model: Ape 50
Baujahr: 2010
Farbe: rot
Km-Stand: 0
Extras: Kastenaufbau

Advertisement

Re: Ape 50 streckt uns die Zunge raus.

Beitragvon dextro » 16. Juli 2017, 18:37

Hallo Mathias
Wenn du dich auf den Schlips getreten fühlst ist das sehr bedauerlich
Die wenigsten werden dich und deine APE hier kennen.
Aus der Ferne kann man nur auf deine Fehlerbeschreibung reagieren.
Daraufhin haben dir APE fahrer und Schrauber Tipp`s gegeben.
Daraufhin hast du ganz was anderes gemacht und wieder gepostet.
Eine gezielte Fehlereingrenzung war so natürlich nicht möglich.
Dass da manche sauer werden die dir helfen wollten ist doch normal.
Dann ändert sich auch der Tonfall.
Aber es gilt weiterhin:
Wenn du Probleme mit deiner APE hast
Kannst du dir hier Rat holen
Dafür ist dieses Forum da.
Grüße aus Mittelfranken
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 946
Registriert: 11. März 2012, 14:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Re: Ape 50 streckt uns die Zunge raus.

Beitragvon Cabal84 » 17. Juli 2017, 07:26

Ro80-Fahrer hat geschrieben:Alles andere hat mein Vater probiert.


Da wäre jetzt aber doch interessant zu erfahren, was genau dein Vater probiert hat?!?!
Vielleicht hilft das anderen Fehlersuchenden mal weiter.

Ro80-Fahrer hat geschrieben:Und ein Kolbenklemmer schloss ich aus dem Grund aus, weil selbst wenn der Motor beim Gas geben mit der Drehzahl abgefallen, er trotzdem noch weiter gelaufen ist. Bei nem Klemmer hätte der ja stehen bleiben müssen. Kompressionswerte konnte ich nun messen lassen: 5,6 Bar. Mangels Istwert für mich nicht sonderlich aussagekräftig. Hatte aber eigentlich mit mehr gerechnet. Da sie nun aber wieder tadellos läuft wie vorher mache ich mir darüber auch groß keine Sorgen.


Jein... es könnte auch ein Klemmer gewesen sein, der nicht zu einem vollständigen Kolbenschaden geführt hat.
Ich hab zwar keine Ahnung, wie sich in einem solchen Fall ein 50ccm Zylindersatz verhält - ob man z.B. den Leistungsverlust spürbar bemerkt?

Auch in diesem Fall fände ich es sehr interessant, was nun zur Fehlerbehebung geführt hat.

:wink:
Grüße aus Schmachtendorf

Jan
Benutzeravatar
Cabal84
fachapeist
fachapeist
 
Beiträge: 278
Bilder: 8
Registriert: 16. April 2013, 12:21
Wohnort: Schmachtendorf
Vorname: Jan
Hast du eine Ape: ja
Ape Model: Ape 50 TL5T
Baujahr: 1997
Farbe: grün
Km-Stand: 22500
Extras: lange Pritsche, nachgerüsteter Überrollbügel, Werkzeugbox, Drehzahlmesser, Warnblinker, Dachgepäckträger, Sonnenblende, Kabinendämmung

Re: Ape 50 streckt uns die Zunge raus.

Beitragvon HammerBlau » 17. Juli 2017, 09:42

Ro80-Fahrer hat geschrieben:Dat Ding läuft mittlerweile wieder. Es wird sich zeigen ob es von Dauer ist. Was genau nun die Ursache war konnte nicht eindeutig geklärt werde, da ich nur einen kleinen Teil der Arbeiten selbst gemacht habe...
...
Beste Grüße
Matthias


Vielleicht gehöre ich für dich schon vor dem folgenden Satz zu den weniger Freundlichen, Matthias, aber sei `s drum: Sehr hilfreich, dein letzter Beitrag.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5658
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Vorherige

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Erke, Google [Bot] und 8 Gäste

  • Advertisement