Das ewige Thema 6 Volt bei der Tl2

Hier dreht sich alles um Ape 50 Technik

Das ewige Thema 6 Volt bei der Tl2

Beitragvon Toni sein Herrchen » 17. Juli 2017, 01:55

Moin zusammen,

kurz zu den Randdaten, ich habe eine Ape 50 Tl 2 in meiner Obhut, läuft prima,alles ist wie ab Werk der Kabelbaum ist nicht nicht verpfuscht oder umgestrickt aber die Elektrik hat trotzdem ein grundsätzliches Problem:

Es gibt kein Bremslicht, keinen Warnblinker und allgemein nur 2 Blinker.


Bild

Ich möchte diese sehr einfache Elektrik jetzt mal versuchen zu begreifen.
Ich würde die Fragezeichen in der folgenden Liste gerne mal überprüft bzw. überhaupt wissen:

Es gibt 3 Spulen auf der Gundplatte:

1x Zündungsspule : Betreibt die Zündung, das funktioniert,darum muss ich mich mal nicht kümmern. -18

1x Blinkerspule: 6 Volt 20 Watt Wechselspannung (AC) . Davon geht ein Kabel direkt zum Blinkrelais was mit der Wechselspannung klar kommen muss, danach noch zu den Blinkerbirnen rechts oder links mit jeweils 15 Watt und der Blinkerkontrolle oben auf dem Schalter mit 1,5 Watt. Die Masse ist direkt an der Spule und in den Blinkern am Motorblock bzw. der Karosse abgeführt

1x Lichtspule: 6 Volt 20 Watt Wechselspannung (AC). Hier wird es für mich undurchsichtig; Das Rücklicht hat glaube ich 5 Watt, Das Standlicht ebenfalls 5 Watt und das Fahrlicht 15 Watt ,was sich die Hupe nimmt weiß ich nicht.

Zunächst mal Ist die Masse an einem Anschluss der Spule angeschlossen. Am anderen Ende ist folglich das Kabel was den Strom der Spule nach vorne an die Verbraucher bringt.Jedoch geht ein weiteres Massekabel von der Masse der Spule einmal an die Karosse,dann zum Scheinwerfer vorne und dem Lichtschalter am Lenker.

Der Lenkerschalter hat was die Lichtspule angeht 3 Funktionen: 1. Licht/Hupe: an/aus ,2. Standlicht oder Fahrlicht , 3. Hupe

Nun mal die erste Frage: Wenn ich Fahrlicht einschalte verbraucht die frontbirne 15 Watt und das Rücklicht 5 Watt. Zusammen 20 watt, soviel wie die Lichtspule liefert - alles klar soweit. Aber bricht nun der Stromkreis nicht zusammen wenn ich bei eingeschaltetem licht die Hupe betätige?

...oder noch verwunderlicher: Wenn man jetzt nur Standlicht einschaltet und nicht permanent hupt, bekommen die 5 Watt Rücklichtbirne und die 5 Watt Standlichtbirne die vollen 20 Watt der Spule ab, obwohl sie zusammen nur 10 Watt verbrauchen richtig? Dann müssten ja sofort die Birnen durchbrennen oder nicht?

Außerdem verstehe ich nicht wie die Hupe geschaltet ist, sie hat keinen Masseanschluss ,sondern geht mit beiden Anschlüssen an den Schalter, mit einem sogar auf denselben Anschluss wie das Rücklicht?!

An der Stelle kapiere ich es nichtmehr so richtig,kann mir mal bitte jemand erklären wie das funktioniert?


Zudem hatte ich die Idee ein Bremslicht nachzurüsten.An den Lichtkreislauf gehe ich nicht ran,aber ich dachte mir man könnte an die Blinkerspule einen Gleichrichter und dahinter eine Batterie hängen und mit dieser dann Blinker und Bremslicht betreiben, was meint ihr?

Bild

Grüße
Alex
" Ein Fahrzeug kann weder sprechen noch schreiben, der einzige Weg um uns mitzuteilen was es in seinem Leben erlebt hat, ist mit seiner äußeren Erscheinung. Eine Restauration ist dabei vergleichbar mit der Menschlichen Demenz "
Benutzeravatar
Toni sein Herrchen
fachapeist
fachapeist
 
Beiträge: 447
Bilder: 2
Registriert: 12. Juli 2013, 21:37
Wohnort: Nähe Bremen
Vorname: Alexander
Ort: Bremen
Hast du eine Ape: ja
Ape Model: PENTARO,AE350,Ape 50
Baujahr: 1961,1966,2015
Farbe: rostig,blau,giftgrün
Km-Stand: 0
Extras: Ape Fahrer seit 13. Lebensjahr

Advertisement

Re: Das ewige Thema 6 Volt bei der Tl2

Beitragvon HammerBlau » 17. Juli 2017, 10:00

Da sind andere ( wie Wolfgang ) gefragt Alex - aber prinzipiell scheint das an die Elektrik einer alten 6V-VESPA mit Kontaktzündung, Blinkgeber mit Wechselspannungsbetrieb und sog. Schnarre angelehnt zu sein...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5650
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Das ewige Thema 6 Volt bei der Tl2

Beitragvon kofewu » 17. Juli 2017, 11:10

Toni sein Herrchen hat geschrieben:Moin zusammen,

Nun mal die erste Frage: Wenn ich Fahrlicht einschalte verbraucht die frontbirne 15 Watt und das Rücklicht 5 Watt. Zusammen 20 watt, soviel wie die Lichtspule liefert - alles klar soweit. Aber bricht nun der Stromkreis nicht zusammen wenn ich bei eingeschaltetem licht die Hupe betätige?



Die Hupe liegt praktisch in der Leitung, die zu den Lampen führt, und ist vom Huptaster kurzgeschlossen. Der Strom fliesst also ungehindert an der Hupe vorbei durch den Huptaster zu den beiden Lampen. Wenn Du den Huptaster drückst, öffnet der einen Kontakt und der Kurzschluss über der Hupe wird geöffnet. Dann fliesst der Strom zuerst durch die Hupe, und dann durch die Lampen. Dabei werden die Lampen sichtbar dunkler. Aber da bricht nichts zusammen. Die Lampen bekommen einfach weniger Spannung ab, weil ein Teil der Spannung an der Hupe 'hängenbleibt'. (Für Leute vom Fach: Ich kann mich auch fachlich korrekt ausdrücken, aber ich versuche das für einen Laien verständlich zu machen.)

Toni sein Herrchen hat geschrieben:
...oder noch verwunderlicher: Wenn man jetzt nur Standlicht einschaltet und nicht permanent hupt, bekommen die 5 Watt Rücklichtbirne und die 5 Watt Standlichtbirne die vollen 20 Watt der Spule ab, obwohl sie zusammen nur 10 Watt verbrauchen richtig? Dann müssten ja sofort die Birnen durchbrennen oder nicht?


Die Standlichtbirne muss eine 15W-Birne sein! So stehts auch im Schaltplan.

Toni sein Herrchen hat geschrieben:

Außerdem verstehe ich nicht wie die Hupe geschaltet ist, sie hat keinen Masseanschluss ,sondern geht mit beiden Anschlüssen an den Schalter, mit einem sogar auf denselben Anschluss wie das Rücklicht?!


s.o.

Toni sein Herrchen hat geschrieben:

An der Stelle kapiere ich es nichtmehr so richtig,kann mir mal bitte jemand erklären wie das funktioniert?


Zudem hatte ich die Idee ein Bremslicht nachzurüsten.An den Lichtkreislauf gehe ich nicht ran,aber ich dachte mir man könnte an die Blinkerspule einen Gleichrichter und dahinter eine Batterie hängen und mit dieser dann Blinker und Bremslicht betreiben, was meint ihr?


Dafür lohnt ein Akku nicht. Eine Brine mit wenigen Watt zusätzlich am Lichtkreis anzuschliessen geht. Oder besser was aus LED's löten, wobei ich Dir genre helfe. Der Blinkerstromkreis hat zu viele Spannungsschwankungen, daran solltest Du nichts anschliessen.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5773
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Das ewige Thema 6 Volt bei der Tl2

Beitragvon Toni sein Herrchen » 17. Juli 2017, 21:16

Danke Wolfgang für die schnelle Hilfe! 98798
Die Schaltung der Hupe habe ich mit deiner Erklärung jetzt unter Zuhilfenahme eines vespa 50 schaltplanes verstanden.
Das mit den Dioden würde ich mir gerne nochmal von dir erklären lassen um das Bremslicht dann mit an den lichtkreislauf hängen zu können.
Auf lange Sicht ist wohl ein Umbau auf 12v sinnvoll aber zunächst würde mir ein einigermaßen sichtbares Bremslicht genügen. .. [board/kez_11.gif]

Grüße
Alex
" Ein Fahrzeug kann weder sprechen noch schreiben, der einzige Weg um uns mitzuteilen was es in seinem Leben erlebt hat, ist mit seiner äußeren Erscheinung. Eine Restauration ist dabei vergleichbar mit der Menschlichen Demenz "
Benutzeravatar
Toni sein Herrchen
fachapeist
fachapeist
 
Beiträge: 447
Bilder: 2
Registriert: 12. Juli 2013, 21:37
Wohnort: Nähe Bremen
Vorname: Alexander
Ort: Bremen
Hast du eine Ape: ja
Ape Model: PENTARO,AE350,Ape 50
Baujahr: 1961,1966,2015
Farbe: rostig,blau,giftgrün
Km-Stand: 0
Extras: Ape Fahrer seit 13. Lebensjahr

Re: Das ewige Thema 6 Volt bei der Tl2

Beitragvon axel0106 » 18. Juli 2017, 06:48

Toni sein Herrchen hat geschrieben: aber zunächst würde mir ein einigermaßen sichtbares Bremslicht genügen. .. [board/kez_11.gif]

Grüße
Alex


... mir auch... [acute.gif]

Der langfristige Umbau auf 12 V wird sich wahrscheinlich schon aus den Anforderungen des TÜV beim eindeutschen ergeben - fürchte ich. Abermit etwas Glück bekommen wir zunächst ja mal die Elektrik auf Original-Niveau ans laufen - das wäre ja mal ein toller Anfang.

Wenn LED die Spannungsschwankungen nicht vertragen - bekommt man die Schwankungen denn irgendwie in den Griff? Das wäre eine tolle Sache, mit der man kleinste Leuchten mit Zulassung zu verbauen, ohne die tolle Original-Optik zu verschandeln...

An dieser Stelle mal ganz vielen Dank an Alex, der mich wahnsinnig unterstützt! Ohne Dich hätte ich zwar noch deutlich mehr Kohle auf dem Konto - aber keine niedliche Carota...
Viele Grüße,
Axel
... im Stau immer vorn...
axel0106
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 4. Oktober 2013, 07:16
Wohnort: Huntlosen
Vorname: Axel
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2004
Farbe: Grün
Km-Stand: 28000
Extras: Radio, CB-Funk, kleiner Schrank im Kasten
Setup: Original

Re: Das ewige Thema 6 Volt bei der Tl2

Beitragvon kofewu » 18. Juli 2017, 09:03

Die unverträglichen Spannungsschwankungen betreffen nur die Blinkerspule. An der Lichtspule passt das. Es sei denn, die Hauptbirne brennt durch, was ja bekanntlich meistens auch das Durchbrennen der Rücklichtbirne zur Folge hat, eben weil dann die unbelastete Lichtspule Überspannung raushaut. Das ist genau wie früher beim Fahrrad mit Dynamo und Glühbirnchen. Aber das kann man 'riskieren' :-) Jede Form von Schutzschaltung ist wieder eine Fehlerquelle. Und im Gegensatz zum Fahrrad kann man ja noch auf die Standlichtbirne umschalten, und schon ist die Spannung wieder stabil.
Nur den ursprünglichen Licht-Aus Kippschalter müsst Ihr deaktivieren, weil der schliesst bei Licht-Aus die Lichtspule kurz. Dann gibts auch kein Bremslicht mehr.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5773
Bilder: 17
Registriert: 5. Mai 2010, 19:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Das ewige Thema 6 Volt bei der Tl2

Beitragvon axel0106 » 18. Juli 2017, 09:39

... vielen Dank für die guten und schnellen Tipps!!!

Es wird zwar etwas dauern, bis wir dabei kommen - aber wir werden definitiv berichten!
Viele Grüße,
Axel
... im Stau immer vorn...
axel0106
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 4. Oktober 2013, 07:16
Wohnort: Huntlosen
Vorname: Axel
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2004
Farbe: Grün
Km-Stand: 28000
Extras: Radio, CB-Funk, kleiner Schrank im Kasten
Setup: Original


Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste

  • Advertisement