ape in Fahrt

Hier könnt Ihr eure Ape vorstellen

ape in Fahrt

Beitragvon apejk1 » 30. August 2017, 07:00

vk_144900.jpg
vk_144900.jpg
vk_173801.jpg
vk_173742.jpg
verkleinertavantar.jpg
[dash1.gif]
Hi,
es geht aufwärts.
Gestern war ich nochmals beim „meinem“ TÜV und habe das placet, dass ich das Pläpperle bekomme. Das Problem: die Reifengrösse 4.5-8 gibt es nicht mehr. Reifenbreite 4.5 gibt es nur noch mit 10 Zoll Felgen, also 4,5 – 10. Die beim TÜV erzählen nur immer man solle vom Hersteller eine Bescheinigung beantragen für das Fahrzeug. Diese gibt es für Fahrzeuge, welche nicht mehr auf dem Markt sind, nicht. Bei einem anderem TÜV sind Sie auf meinen Vorschlag eingegangen, eine neue Eintragung für 5.00 – 8 Reifen zu acceptieren, wenn ich eine Reifenmontierbarkeitsbescheinigung für diesen Reifen auf meine Felgen habe. Ein Reifenhändler bei Ebay hat mir so etwas ähnliches gemailt, hat mir aber empfohlen, ich solle vor der Bestellung erst zum TÜV , da er so etwas in den letzten 15 Jahren noch nie gehört hat und nicht weis, ob es so etwas gibt. Auf dem 9 seitigen Schreiben, als download verschickt, war ein Stempel vom TÜV Süd; das hat mit etwas Überzeugungskraft auf den Prüfer gewirkt, der mich schon 2 mal zum anderen TÜV geschickt hat, zu überzeugen.
Weiterhin habe ich die Zündkerze fest bekommen. Das Gewinde war vollständig ausgeleihert, so stark, dass Helicoil auch nicht mehr geholfen hat. Ich habe das Gewindeloch zugeschweisst und ein neues Gewindeloch gebohrt, darin einen Helicoil eingesetzt, da mir das geschweisste zu weich erschien. Das musste ich 2 mal machen, da beim ersten mal die Kompression entwich. Alu schweissen kann ich sehr schlecht. Das 2. mal habe ich oben u. Unten einen Rand angeschweisst und eine Langgewindezündkerze genommen. Das Ergebnis war umwerfend: Bienchen sprang sofort freudig an und ist gleich an das Garagentor gefahren, da ich keinen Sitz eingebaut hatte und schlecht an die Bremse gekommen bin, den Gang Bowdenzug werde ich heute gleich richtig einstellen.
Beste Grüße Jürgen

P.S. Die Bilder dazu einzufügen ist mir nicht gut gelungen. FAG kapiere ich nicht, oder es geht nicht; Bilder sind im Album, ich will eine Verlinkung dazu! lönv
verkleinertavantar.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
apejk1
Grünschnabel
Grünschnabel
 
Beiträge: 76
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Advertisement

Re: ape in Fahrt

Beitragvon apejk1 » 30. August 2017, 07:26

Sorry,
meinte Bilder sind in der Galerie,
Gruss Jürgen.
Benutzeravatar
apejk1
Grünschnabel
Grünschnabel
 
Beiträge: 76
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Re: ape in Fahrt

Beitragvon apejk1 » 3. September 2017, 18:09

Hi, [board/haha.gif]
ein Arbeitszettel von erledigten Arbeiten:
Bienchen , was hab ich gemacht:
Dichtung Vergaser, Schwimmerkammer Dichtung angefertigt.(aus Gummi ausgeschnitten)
Schwimmernadeventil ausgewechselt(Vergaser tropft)
Vergaser gereinigt
Dichtring Kettenölerkasten hinten rechts, hinten links angefertigt.(Kupferscheibe)
Dichtung Kettenspanner Deckel rechts , links angefertigt.(aus Gummi ausgeschnitten)
Ausgleichsgetriebe an Öl Ablassschraube Kupferscheibe eingesetzt
Helicoil im Zylinderkopf M14 eingeschraubt, erfolglos, Zündkerze wird locker, daher
Zünkerzen Gewindeloch zugeschweisst.
Neues Gewinde mit Helicoil gebohrt, Zündkerze hällt.
Zylinderkopf angeklebt.
Elektrik Kabel, bzw. alte Kabel ersetzt.
Schaltplan angefertigt(nicht komplett).
Lade Stecker mit Schalter eingebaut.
Tür links Rost Löcher mit Blech verschweisst, gespachtelt 3 Sück
Tür rechts Rost Löcher mit Blech verschweisst, gespachtelt 2 Sück
Dach gespachtelt.
Bodenblech an Naht links wieder verschweisst.
Scheinwerfer ausgebaut, Feder links aus Stahldraht angefertigt.
Scheinwerferringe lackiert.
Armaturenbrett lackiert.
Alle Dellen verspachtelt.
Lackierung.
Löcher in Ladefläche gebohrt.
Frontblende lackiert.
Batterie eingebaut.
Türdichtung eingebaut,linke Türe , zuwenig Dichtungsband
Auspuff lackiert
Reifen neu 5.00 – 8 77 TT aufgezogen

linke Felge DIN Muttern verwendet: Gewinde Bolzen/Mutter nicht passgenau!
Überlackiert, bzw. Sprengring weggelassen.

Felgen lackiert
Abdeckung angefertigt.
Noch zu erledigen;

Schalter für Anlassschalter einbauen?
(Schaltpläne anfertigen)
Abdichtung Ladefläche, Führerhaus
TÜV Eintrag

Kurze Beschreibung mit der Elektrik: hg jfd

Zuerst habe ich die Kabel ergänzt, bzw. erneuert.
Dann die Schalterstellung am Zündschloss geprüft. Leider habe ich oben dies abgeschnitten:
+ an
Stellung0: + an 15
Schlüssel gedrückt: 15-30
Schlüssel g.1: 15-30-58-59
Schlüssel g.2: 15-30-58.59-56

Eine Warnblinkanlage habe ich noch an 30 angeschlossen , das ist falsch, ich will aber, dass bei gezogenem Schlüssel kein Strom fliessen kann und die Batterieladung unbemerkt entleert wird.

An mir unbekannte Kabel habe ich ein Labor Netzgerät angeschlossen, geschaut, welches Licht brennt, dann das Kabel am Zündschloss angeschlossen.
Das Problem: Bienchen ist 49 Jahre alt, verschiedene Besitzer haben unterschiedliche Ansichten von Farbe.Ich wollte ein System einbringen, aufbauend auf den vorhandenen Farben. Von Batterie zum Zündschloss rot, danach geschatet +: b = black , Masse gr grün, alles Andere verschiedene Farben. Gedacht getan,
leider habe ich dann das Grüne Kabel(Standlicht) und das schwarzgrüne (Fahr/Fernlicht) gefunden, mit dem Sytem wars nichts,macht nichts, kommt meinem Naturell, nicht der Ordendlichste, sowieso näher. Die Farben der Vorderlichter sind alle grün lackiert, ich habe eben schwarze Punkte darauf gemacht [hi.gif] (Standlicht ./Fahrl..//Fernlicht.../Masse .... Zum Schluss war ein schwarzes Kabel übrig, dachte Innenbeleuchtung, weit gefehlt: Kurzschluss, weil Masse. Jetzt habe ich die Sicherungen gesehen, dachte noch , Sicherungen gehören in das Fach links neben dem Lenker, da ein kluger Vorbesitzer den Tacho in den Kasten gebaut hat und zum Sicherungswechsel erst die Tachowelle getrennt werden muss. Das Fach ist aber schon vollgestopft, so habe ich dies gelassen. Leider habe ich vergessen vorher ein Foto vom Kabelsalat zu machen.
Bienchen wurde 1968 geboren [Birthday.gif] , wahrscheinlich noch ohne Dacho, war bis zum Jahr 1984 in Frakfurt in der öffentlichen Abfallbeseitigung, damals keine angesehene Betätigung, heute gibt es so was nicht mehr. Nur noch Recycling, sehr angesehen. Dann von 1984 bis 1986 in Bamberg in Betrieb, danach stand sie wohl 30 Jahre in einer überdachten Scheune. Bienchen ist ein Vespa - Kipper(so stehts im Brief). Jetzt ist sie bei mir in Wartestellung u. vepsig, daher ist sie schon gegen das Garagentor geprallt. Aber bald darf sie fliegen.
Beste Grüsse Jürgen. :ugeek:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
apejk1
Grünschnabel
Grünschnabel
 
Beiträge: 76
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Re: ape in Fahrt

Beitragvon TomPe » 3. September 2017, 20:10

bist ja gut und fix drauf. 98798
was bist du denn von Beruf, dass du so vielseitig bist ?
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
fastprofi
fastprofi
 
Beiträge: 658
Registriert: 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Re: ape in Fahrt

Beitragvon apejk1 » 4. September 2017, 04:39

Hi Tom,
gute Frage. Bin in Rente und eben ein Bastler, heutzutage sagt man Maker. Habe u.a. eine Ausbildung als Elektroniker u. einmal eine Prüfung als Schweisser abgelegt. Nebenbei programmiere ich in Android. Mein Hauptberuf war aber Zahnarzt. [board/haha.gif]
Beste Grüsse Jürgen.
PS. In der Liste, bin eben Franke, meinte Tacho, in Franken manchmal auch Dacho geschrieben. [board/kez_11.gif]
Benutzeravatar
apejk1
Grünschnabel
Grünschnabel
 
Beiträge: 76
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Re: ape in Fahrt

Beitragvon Pups » 4. September 2017, 09:19

Eine Ape als Müllschlucker? [board/shok.gif] [beg.gif] 587
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Pups
Grünschnabel
Grünschnabel
 
Beiträge: 84
Bilder: 3
Registriert: 12. Februar 2016, 20:09
Vorname: Karlheinz
Ort: Braunschweig
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2012
Farbe: schwarz
Km-Stand: 4400

Re: ape in Fahrt

Beitragvon apejk1 » 4. September 2017, 13:44

Hi ,
soll lustig sein, aber nicht gut gelungen.
gruss Jürgen. [thank_you.gif]
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
apejk1
Grünschnabel
Grünschnabel
 
Beiträge: 76
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Re: ape in Fahrt

Beitragvon Pups » 4. September 2017, 17:56

typisch Zahnarzt! [big_boss.gif] [board/laughingneqw.gif] 98798
Benutzeravatar
Pups
Grünschnabel
Grünschnabel
 
Beiträge: 84
Bilder: 3
Registriert: 12. Februar 2016, 20:09
Vorname: Karlheinz
Ort: Braunschweig
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2012
Farbe: schwarz
Km-Stand: 4400

Re: ape in Fahrt

Beitragvon apejk1 » 5. September 2017, 04:52

Hi,
man kann nicht alles können.
Gruss Jürgen. [biggrin.gif]
Benutzeravatar
apejk1
Grünschnabel
Grünschnabel
 
Beiträge: 76
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Re: ape in Fahrt

Beitragvon apejk1 » 7. September 2017, 05:35

Bienchen macht Stress, oder Pumuckel macht Schabernack äi nm
Gestern hatte ich mir ein rotes Nummernschild ausgeliehen, bin zum TÜV gefahren, zu erkunden, ob ich ein H Kennzeichen bekomme. Niente, rechte Türe zu verbeult(Foto von links), war sehr ungeschickt, beim Parken rechte Bienenseite sichtbar. Egal, zurück. Motor dreht auf Hochtouren. Zuhause Ansaugstutzen untersucht, kleine Risse. Fahre zum Baumarkt, bekomme leider nur Saugschlauch mit falscher Grösse und Drahteinlagen, die Silikonschläuche mit Glasfasern mit Innenlumen 30 mm gibt es nicht mehr. Hab den Schlauch trotzdem draufmontiert. Ape springt nicht mehr an. Schlauch nicht dicht. Will alten Ansaugstutzen wieder draufschrauben, find ihn nicht mehr, suche alles ab, bin am verzweifeln, schliesslich will ich morgen zum TÜV. Rufe meine Frau, die sagt: wenn man etwas irgendwo hinlegt muss man sich das merken; da bin ich fast explodiert. nach einer 1/2 Stunde hat mein Schatz mir aber suchen helfen. Ich hab den Schlauch gefunden, wo war er? In meiner Vespa, hab ihn als Muster mit zum Baumarkt genommen und ihn nicht aus meinem Seitenfach genommen.
Bilder stelle ich morgen rein, heute ist TÜV angesagt, kann schon gar nicht mehr normal denken, so aufgeregt bin ich.
Beste Grüsse Jürgen.
Benutzeravatar
apejk1
Grünschnabel
Grünschnabel
 
Beiträge: 76
Bilder: 18
Registriert: 17. August 2017, 07:58
Vorname: juergen
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: Vespa kipper
Baujahr: 1968
Farbe: türkisblau
Km-Stand: 0
Extras: Tacho ab 1984
bis 1986 2458,dann über30 Jahre Standzeit

Nächste

Zurück zu Zeigt her eure Ape

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

  • Advertisement