Tunning auf 85 ccm und trotzdem keine Leistung

Hier dreht sich alles um Ape 50 Tuning

Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon kaibag » 5. Oktober 2017, 15:27

Hallo zusammen,

ich habe mir im Sommer eine neue Ape 50 gekauft. Sie wurde in der Fachwerkstatt auf 85ccm getunt.
Mittlerweile bin ich 2700 km gefahren und ich habe das Gefühl die Leistung ist nach dem einfahren eher wieder geringer geworden.

Im Moment fährt sie Spitze (auf wirklich gerader Strecke ) gerade einmal 39 km/h. Sobald es aber auch nur ein wenig bergauf geht, verliert sie deutlich an Leistung.

Selbst bei kleinen Steigungen fällt sie dann auf ca.20-25 km/h zurück.

Auch habe ich das Gefühl das die Leistung im 4ten Gang nur sehr langsam kommt.

Kann mir jemand Auskunft geben ob das so normal ist oder ob sich dahinter eher ein "Fehler" versteckt.

Da ich in der Regel eher lange Strecken fahre , hatte ich mir gewünscht das meine Ape nach diesem Tuning wenigstens 45km/h fährt, und nicht fast alle Steigungen nur im 1ten oder 2ten Gang zu bewältigen sind.

Vielen Dank für euere Hilfe
Grüße
Kai
kaibag
Anfänger
Anfänger
 
Beiträge: 9
Registriert: 21. Juni 2016, 23:03
Ort: freiburg
Hast du eine Ape: ja
Ape Model: ape 50ccm
Baujahr: 2014
Farbe: schwarz
Km-Stand: 3880

Advertisement

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon TomPe » 5. Oktober 2017, 15:34

Hallo kai - normal ist das nicht - meine fährt mit Orginal gute 45 km/h.
Seit ich Reifendruck (danke Elmar) auf allen Reifen auf 3.5bar erhöht hab, ist sie auch am berg besser.
Aber mit 85 ccm müsste sie am berg deutlich besser sein.
Mach mal Luft rein und melde ob das einen merklichen unterschied bringt....
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
fastprofi
fastprofi
 
Beiträge: 581
Registriert: 8. November 2016, 10:15
Vorname: Tom
Ort: WT
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon HammerBlau » 5. Oktober 2017, 18:21

kaibag hat geschrieben:Hallo zusammen,
ich habe mir im Sommer eine neue Ape 50 gekauft. Sie wurde in der Fachwerkstatt auf 85ccm getunt.
...
Vielen Dank für euere Hilfe
Grüße
Kai


Hast du den " Tuningauftrag " erteilt, Kai, oder schon " getunt " gekauft ? Weißt du, was die Werkstatt unter " Tuning " versteht, vor allem, was geändert und welcher 85er-Zylinder eingebaut worden ist ? Und - das Einfahren ist nach 300 bis max. 500 Kilometern erledigt. War die Ape mal kräftiger und schneller als jetzt nach 2700 Kilometern ?

Ich weiß, dass ist erst einmal keine Hilfe, sondern nichts als Fragen, aber Hellseher sind eher selten zu finden [Cool.gif] .

Übrigens - es wird hier immer noch ganz gerne gesehen, wenn sich ein Neuling vor der ersten Frage kurz vorstellt...

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5564
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon Poison_Ivy » 5. Oktober 2017, 18:33

kaibag hat geschrieben:...ich habe das Gefühl die Leistung ist nach dem einfahren eher wieder geringer geworden...
Wie war die Leistung vor dem Einfahren? Eine geringere Leistung nach dem Einfahren is völlig unlogisch. Denn, die Teile passen einander an. Ich wurde, zuerst, die Verdichtung prüfen lassen. Wenn, sie stimmt, es konnte nur anders Schuld daran. Z.B., Vergaser, Falschluft oder Zündung.
Benutzeravatar
Poison_Ivy
Grünschnabel
Grünschnabel
 
Beiträge: 137
Registriert: 17. Mai 2017, 21:05
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 3500
Extras: Fernbeleuchtung, Renn-Kupplung mit Kupfer-Lamellen bestückt, Nebelscheinwerfer und Lüfter für die Windschutzscheibe

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon kaibag » 5. Oktober 2017, 19:58

hallo zusammen,

erst einmal Danke für die Antworten,

ok, das mit dem vorstellen stimmt wohl, und ich werde das auch noch erledigen, da ich vorhabe hier ein wenig mehr Zeit zu zu verbringen.

ich bin 52 jahre, lebe in Freiburg , und fahre mein ganzes eher kleinere Fahrzeuge.(50ccm)
2013/14 bin ich zum Beispiel mit einer Simson Duo um die Welt gefahren, das waren knapp 40.000 km .
smiley_000379810_1

Zu meiner Ape:
ich habe sie im Sommer neu (o km)gekauft und sie wurde von der Firma für mich getunt.

Die ersten 300 km habe ich sie nie wirklich ausgefahren und höchstens mit 3/4 vollgas bewegt. Zu dieser Zeit bin ich auch keine Steigungen gefahren, kann also nicht sagen wie sie sich zu der Zeit dabei verhalten hätte.

Nachdem ich so ungefähr 300km drauf hatte habe ich meine erste größere Tour an die Mosel unternommen-aber auch schon da habe ich bemerkt das sie nicht wirklich gut zieht, speziell in den Anstiegen.

Doch ich habe gedacht das das evt. noch kommt wenn sie nur gut eingefahren ist.
Nach dieser Tour bin ich dann nach Passau aufgebrochen, geändert hat sich aber nix-im Gegenteil, ich habe eben das gefühl das sie an Leistung wenigstens ein wenig verloren hat.
Gerade auch im 4ten gang kommt die Leistung nur sehr langsam.

Gemacht wurde ein 85ccm Tuning, welche Dinge genau verwendet wurden , weiß ich leider nicht.

Nach dem Tuning fährt sie jetzt im Flachen ca. 39 km. Sobald es aber zu kleinen Steigungen kommt bin ich schon am runterschalten.
Für mich wäre es jetzt einmal gut zu erfahren, wie die Leistung eigendlich bei einer Ape mit 85ccm aussehen sollte.
gerade auch im 4ten gang kommt die Leistung nur sehr langsam

Ich habe jedenfalls das Gefühl das das bei meiner Ape mit 85 ccm nicht normal ist.

Das Autohaus wo ich meine Ape gekauft habe , ist schon seit sehr langem Piaggio Händler, und ich gehe auch davon aus das sie wissen was sie tun.

vielen Dank
Liebe Grüße
Kai
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
kaibag
Anfänger
Anfänger
 
Beiträge: 9
Registriert: 21. Juni 2016, 23:03
Ort: freiburg
Hast du eine Ape: ja
Ape Model: ape 50ccm
Baujahr: 2014
Farbe: schwarz
Km-Stand: 3880

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon TomPe » 5. Oktober 2017, 20:20

Starkes Bild mit der Simson Duo - da hast du wirklich was erlebt.
eine Simson Duo würde mir auch Spass machen....
wieso ist Ape BJ 2014 ,wenn du sie diesen Sommer neu gekauft hast -
vielleicht hat die Ape standschäden, wie eingerostete bremsen, Reifen nicht rund .....
was sagt die Werkstatt dazu - wenn sie Erfahrung hat, muss die doch auch sagen ,dass es bei 85 ccm nicht normal ist...
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
fastprofi
fastprofi
 
Beiträge: 581
Registriert: 8. November 2016, 10:15
Vorname: Tom
Ort: WT
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon kaibag » 5. Oktober 2017, 20:28

.....

@TomPe.... ja, war ein großes Abenteuer.....

nein, das ist ein Missverständniss, habe mich schön vor längerem angemeldet, und bis im Sommer hatte ich auch die Ape Baujahr 2014, doch diese wurde verkauft und meine jetzige ist dafür gekommen, in lindgrün...
kaibag
Anfänger
Anfänger
 
Beiträge: 9
Registriert: 21. Juni 2016, 23:03
Ort: freiburg
Hast du eine Ape: ja
Ape Model: ape 50ccm
Baujahr: 2014
Farbe: schwarz
Km-Stand: 3880

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon kofewu » 6. Oktober 2017, 11:31

Dann solltest Du die Ape zu Deinem Händler bringen und den machen lassen, ist ja noch Garantie drauf, und auch fürs Tuning sollte er Nachbesserung nicht verweigern.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 5745
Bilder: 17
Registriert: 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon kaibag » 6. Oktober 2017, 12:00

.....Danke für die Antwort....

ja, nächste Woche werde ich einen Termein in der Werkstatt haben.

Doch für meine Verhandlung fehlt mir eben noch das Wissen , wie sich "normalerweise" ein 85 ccm Motor bei der Ape verhält.
Also, wichtig wäre es für mich zu erfahren, ob es normal ist , das selbst bei der überquerung einer Autobahnbrücke bis in den 2ten Gang zurückgeschaltet werden muß, und eine Höchstgeschwindigkeit von knapp unter 40 km/h alles ist.
Nach meinem Verständnis ist das die Leistung die bei ganz normalen Stinos erreicht werden.

Ich kann mir sehr gut vorstellen das es nicht möglich ist, eine Ferndiagnose hier über das Forum zu bekommen, aber ich würde mich freuen, wenn ich nächste Woche in der Werkstatt zumindest mit realistischen Forderungen auftreten kann.

Vielen Dank
Kai
kaibag
Anfänger
Anfänger
 
Beiträge: 9
Registriert: 21. Juni 2016, 23:03
Ort: freiburg
Hast du eine Ape: ja
Ape Model: ape 50ccm
Baujahr: 2014
Farbe: schwarz
Km-Stand: 3880

Re: Tunning auf 85 ccm und trotzdem keine Leistung

Beitragvon Apeist81 » 6. Oktober 2017, 12:50

Hallo Kai und Willkommen hier im Forum,

wie Friedhelm auch schon andeutete:
Es ist entscheidend, welche Komponenten verbaut wurden.
Hier ein gängiges Beispiel:
- 85er DR Zylindersatz
- Sito+ Auspuff (sieht dem Originalen sehr ähnlich)
- Original Vergaser (SHBC 18/16P (od. .../16N) mit geänderter Hauptdüse (60er - 66er sehe ich hier als realistisch an)
- Luftfilterkasten mit 1-2 statt 3 Filtermatten
- evtl. zusätzliche Bohrungen im Ansaugrohr (hier weiß ich aber nicht, ob das eine Werkstatt auch macht)
- evtl. geänderte Übersetzung (Pinasco Ritzel mit 16 Zähnen)
Mit diesen Modifikationen und einem gut abgestimmten Vergaser kann die Ape dann knappe 60km/h erreichen.
Allerdings eher bei leichten bergab Passagen. In der Ebene, ohne störende Einflüsse, ca. 50-55km/h.
Bei leichten Steigungen schätze ich eine Geschwindigkeit von 30-40km/h (je nach Fahrergewicht [Cool.gif])

Wenn jetzt aber z.B. noch der originale Auspuff drauf ist, wird sich das ganze deutlich anders verhalten.
Es wäre also sehr von Vorteil, die bei Dir verbauten Komponenten zu kennen.
Grüße aus Schwieberdingen
Martin


"Langsam ist das neue Schnell!!!"
Benutzeravatar
Apeist81
fachapeist
fachapeist
 
Beiträge: 288
Bilder: 25
Registriert: 23. August 2015, 06:24
Vorname: Martin
Ort: Schwieberdingen
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2000
Farbe: grün
Km-Stand: 0
Extras: Sitzheizung
Werkzeugkiste
Windschutzscheibenlüfter
Abnehmbare Seitenschneider
Pocketbike ESD
Zusatzscheinwerfer
Setup: "Natürlich" alles Original

Nächste

Zurück zu Ape 50 Tuning

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

  • Advertisement