LiMa anschließen: Stecker vom Kabelbaum fehlt

Hier dreht sich alles um Ape 50 Technik

LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon Donnerbüchse » 23. Oktober 2017, 09:27

Hallo zusammen,

kaum hab ich mich hier vorgestellt - schon steh ich auch schon vor dem ersten Problem zu dem ich Eure Hilfe brauche:
Bei der TL6T Bj. 1989, die wir gekaut haben ist die Elektrik im argen.
Da wir sie "teil-zerlegt" erhalten haben kann ich nicht überall nachvollziehen welche Kabel wofür sind - trotz Schaltplan.

Aktuelles Problem ist der Anschluss der Lima an den Kabelbaum:
Aus der Lima kommt ein Anschluss (gelb-grün-rot-weiss-schwarz)mit 5 Kabeln, der zu einem 5-poligen Stecker führt.
Das "Gegenstück" zu diesem Stecker ist aber leider nicht mehr vorhanden.
Am Kabelbaum finde ich auch nur eine 3-adrige Zuleitung (gelb-gelb-grün), die (vermutlich) mit der LiMa verbunden wird - siehe Foto.

Frage(n):
Hat jemand eine Idee, wie ich die beiden Kabelstränge verbinden muss?
Gibt´s das Gegenstück vom Stecker vom Kabelbaum als Ersatzteil?
Ich würde ungern den anderen Stecker auch noch abschneiden und das so "zusammen tüddeln"...

Bin für jeden Tipp dankbar!
Vielen Dank schon mal Vorab!

LG
Detlef
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Donnerbüchse
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 19. Oktober 2017, 08:49
Vorname: Detlef
Ort: Oberbergischer Kreis
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1989
Km-Stand: 0
Extras: ...soll komplett neu aufgebaut werden!

Advertisement

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon Donnerbüchse » 23. Oktober 2017, 10:30

Hallo nochmal,

nachdem ich mich hier im Forum durch diverse Beiträge "gelesen" habe versuche ich mir meine Frage(n) mal selbst zu beantworten.
Ich würde mich aber sehr freuen, wenn mir jemand bestätigt, ob das auch so ist wie ich denke... [Good.gif]
So wie ich es verstanden habe gibt´s bei der TL6T mit Elektrostarter die Variante dass die LiMa 5 Anschlüsse hat - der Kabelbaum aber nur 3.

Wenn man auf die Steckerseite schaut (flache Seite vom Mittelpin unten) ergibt sich folgende Belegung:
An der LiMa: gelb auf ca. 6 Uhr; dann im Uhrzeigersinn grün - unbelegt - rot - grau - schwarz
Am Kabelbaum: unbelegt auf ca. 6 Uhr; dann grün - unbelegt - gelb - unbelegt - gelb

Dem nach müsste verbunden werden: Grün auf Grün; rot auf gelb und schwarz auf gelb.

Funktionen:
Grün ist zum Abschalten des Motors
rot / bzw. schwarz auf gelb sind die Phase ; Anschluss egal da Wechselspannung

...richtig gedacht - oder Denkfehler???
[board/kez_11.gif]

LG
Detlef
Donnerbüchse
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 19. Oktober 2017, 08:49
Vorname: Detlef
Ort: Oberbergischer Kreis
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1989
Km-Stand: 0
Extras: ...soll komplett neu aufgebaut werden!

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon HammerBlau » 23. Oktober 2017, 10:33

Das passt nicht zusammen, Detlef.

Auch wenn ich kein Spezialist für die Elektrik der TL6 bin, dürfte der Kabelstrang GELB GELB GRÜN vom Bordnetz auf eine CROSS hinweisen, während die Grundplatte mit 5-poligem Rundstecker in eine neuere (Basis)elektrik gehört.

Gibt es einen Regler ? Dann wäre ein Foto des Reglers hilfreich.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5654
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon Donnerbüchse » 23. Oktober 2017, 10:52

Hallo Friedhelm,

...laut Vorbesitzer lief die APE - in der Konstellation wie sie jetzt ist --- bis er sie vor über einem Jahr auseinander genommen hat.

Es ist definitiv keine Cross; und ich glaube nicht wirklich, dass er den Kabelbaum ausgetauscht hat - weil der ja "anders" ist bzw. auf eine Cross deutet.
Möglicherweise ist die LiMa mal getauscht worden und es wurde eine andere verwendet???
Gibt es denn LiMa´s mit 3-polig belegtem Stecker???
Kann man den Stecker, der an den Kabelbaum gehört irgendwo kaufen???

Auf jeden Fall:
...bevor ich da was falsch anschließe und mir sonst was durchbruzzle zweifel ich mal an allem was der gesagt hat und mach heute Abend ein Foto vom Regler!
Foto folgt also.

Vielen Dank schon mal & viele Grüße
Detlef
Donnerbüchse
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 19. Oktober 2017, 08:49
Vorname: Detlef
Ort: Oberbergischer Kreis
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1989
Km-Stand: 0
Extras: ...soll komplett neu aufgebaut werden!

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon Donnerbüchse » 23. Oktober 2017, 10:58

Hallo Friedhelm,

...bei diesem Thread hier hab ich die Info´s gefunden, die mich zu der Annahme verleitet haben, dass die Belegung so sein könnte wie ich es beschrieben habe:
ape50-technik/lichtmaschine-wieviele-kabel-rundstecker-t12889.html

Du hatte damals auch darauf geantwortet - es haben sich danach aber noch 2 weitere Antworten ergeben, in denen ebenfalls erwähnt wurde dass LiMa 5 und Kabelbaum nur 3 Anschlüsse bei der TL6T aufweisen (können).

...wollte ich nur noch mal zusätzlich anmerken.

Viele Grüße
Detlef
Donnerbüchse
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 19. Oktober 2017, 08:49
Vorname: Detlef
Ort: Oberbergischer Kreis
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1989
Km-Stand: 0
Extras: ...soll komplett neu aufgebaut werden!

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon HammerBlau » 23. Oktober 2017, 11:52

Machst du trotz deiner Sicherheit ein Foto vom Regler, Detlef ?

Hintergrund: Ja, es gibt auch für die Basiselektrik Rundstecker mit 3-pin-Belegung, die allerdings nicht auf zwei gleiche ( gelbe ) Kabel im Bordnetz gelegt wird. Der Regler für diese Grundolatte ist ein anderer als der der CROSS oder der bei 5-pin-Belegung.

Die Ape startet leider ( oder glücklichweise ? ) auch mit nicht angeschlossenem oder falschem Regler - die Zündanlage ist bis zur Elektrik ab 2011 völlig unabhängig von der restlichen Stromerzeugung.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5654
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon Donnerbüchse » 23. Oktober 2017, 12:50

Hallo Friedhelm,

klar mach ich heute Abend noch ein Foto - so sicher bin ich da auch nicht mit meiner These.
Lade ich dann morgen Vormittag hier in den Thread.
...sicher ist sicher...

LG
Detlef
Donnerbüchse
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 19. Oktober 2017, 08:49
Vorname: Detlef
Ort: Oberbergischer Kreis
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1989
Km-Stand: 0
Extras: ...soll komplett neu aufgebaut werden!

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon Donnerbüchse » 24. Oktober 2017, 09:46

Hallo Friedhelm,

anbei die Bilder vom Laderegler...
Da sind auch die beiden gelben Kabel dran, die im Kabelbaum hinten an der LiMa raus kommen.
Das vermute ich zu mindestens; könnte ich mit dem Messgerät überprüfen wenn erforderlich.

Das Grüne Kabel von der LiMa wird dazu dienen den Motor zu stoppen - das müsste am Zündschloss enden und bei abgezogenem Schlüssel mit dem Schwarzen Kabel am Zündschloss verbunden sein, oder?

Kann ich die Verkabelung der LiMa so an den Regler anschließen wie ich das vor hatte - oder hast Du Bedenken?

LG & vielen Dank für Deine Hilfe!
Detlef
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Donnerbüchse
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 19. Oktober 2017, 08:49
Vorname: Detlef
Ort: Oberbergischer Kreis
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1989
Km-Stand: 0
Extras: ...soll komplett neu aufgebaut werden!

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon HammerBlau » 24. Oktober 2017, 11:59

Danke für die Fotos, Detlef.

Das Erste zeigt einen Regler, an dem ich nicht alle Farbmarkierungen erkennen kann. Es könnte - ohne Gewähr - der hier sein

http://www.casa-moto-shop.de/oxid/Ersat ... Cross.html

Das wäre dann CROSS - und dazu passt nur diese Zündgrundplatte

http://www.apemania-shop.de/Zuendankerp ... r-Leistung

Für die CROSS-Elektrik sprechen die beiden gelben Kabel, die sich auch am Regler wiederfinden - miss die mal durch.

Das zweite Foto zeigt ein Relais, ev. Blinker.

Schwarz am Zündschloss ist Masse.

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 5654
Bilder: 13
Registriert: 19. Mai 2012, 20:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: LiMa anschließen: Stecker vom Kabelbaum fehlt

Beitragvon Donnerbüchse » 24. Oktober 2017, 12:29

Hallo Friedhelm,

danke für Deine Antworten.
Ich messe heute Abend mal nach, ob die beiden gelben Kabel wirklich am Regler ankommen.
Für mich sieht es auch so aus, als wenn der Laderegler die gleiche Bauart hat wie der in dem Link, den Du gepostet hast.
Ich hab jetzt zusätzlich auch noch den Vorbesitzer angeschrieben und gefragt, ob der Motor mit der aktuell eingebauten LiMa gelaufen ist - oder ob da was getauscht wurde.

Gibt es denn TL6T´s, die einen Kabelbaum von der CROSS haben?
Oder anders gefragt: Steht bei der CROSS Ausführung in der Betriebsanleitung, dass es eine CROSS ist?
Sorry - ich hab bisher gedacht die CROSS erkennt man an einer anderen Bezeichnung in den Papieren und an dem Überrollbügel.
Scheint ja so, als wenn der Kabelbaum auf eine CROSS deutet- wegen der beiden gelben Kabel, oder?
....wie ich schon in meinem Vorstell-Thread erwähnte "...Neu & keine Ahnung"!!!

LG
Detlef
Donnerbüchse
Anfänger
Anfänger
 
Beiträge: 20
Registriert: 19. Oktober 2017, 08:49
Vorname: Detlef
Ort: Oberbergischer Kreis
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1989
Km-Stand: 0
Extras: ...soll komplett neu aufgebaut werden!

Nächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 5 Gäste

  • Advertisement
cron