Motor geht schlagartig aus

Motor geht schlagartig aus

Beitragvon Apefuchs » 9. Dezember 2017, 18:08

Bei meiner Probefahrt mit den neuen Reifen ist mir während der Fahrt heute schlagartig der Motor ausgegangen (nein, Benzinhahn war offen, Tank halbvoll). Passiert natürlich nicht vor der Haustüre, sondern ein paar Kilometer weiter weg. Da ich die Ape nicht mehr zum Laufen bekommen habe und auch keinen Transportanhänger oder dergl. habe, blieb nur ein Anruf beim ADAC. Die Dame am Telefon konnte mit einer Piaggio Ape nichts anfangen, der Strassenwachtfahrer (sehr jung) hatte aber ein Lächeln im Gesicht, als er die Ape gesehen hat.

Mein Verdacht mit Zündproblemen (Zündspule, Zündkerze) konnte schnell ausgeschlossen werden, da der Motor mit Startpilot angesprungen ist und auch ein guter Zündfunken da war. Sprit war aber auch in der Leitung bis zum Vergaser. Der Vergaser sah von außen auch ganz normal. aus. Also mit Startpilot probiert und gleich zum Laufen gebracht. Dann der Versuch die letzten Kilometer mit dem Strassenwachtfahrzeug hinter mir Richtung heimische Garage. Ging natürlich nicht gut, den nach gut einem Kilometer wieder dasselbe. Motor diesmal kurz geruckelt, dann aus. Diesmal hat aber auch Startpilot nichts geholfen. Sie ist zwar angesprungen, aber sobald man aufhörte Startpilot zu sprühen, ging Sie wieder aus. Also trotz meiner Skepsis mit einem Expanderabschleppseil aus dem ADAC Fzg die Ape abgeschleppt (Abschleppseil um die Vorderradkabel gelegt und butterweich angefahren). Ging echt wesentlich besser als ich es mir hätte träumen lassen.

Nun Frage an die Gemeinde: Habt Ihr eine Idee, warum die Ape heute nicht so recht wollte? Ich hatte schon beim Starten massive Probleme bis Sie endlich gelaufen ist (Gott sei Dank habe ich eine in 12 V Ausführung und damit einen elektrischen Anlasser)? Dann ist Sie aber gut gelaufen. Sprit ist genügend da (zumindest bis zum Schlauchende am Vergaser). Hatte ja letztes Jahr in der kalten Jahreszeit auch immer wieder Probleme mit dem Anspringen. Vermutung des ADAC war, dass evtl. Verschmutzungen im Vergaser vorliegen. Oder neigt die Ape relativ früh zu Vergaservereisung oder so etwas?

Sobald es wieder wärmer ist, werde ich mal den kompletten Vergaser tauschen, außer von Euch hat einer eine Idee, was ich zuvor probieren kann.
Ciao
Steffen aus dem schönen Schwabenländle


....theoretisch kann ich praktisch alles....
Benutzeravatar
Apefuchs
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 180
Bilder: 0
Registriert: 24. März 2016, 20:00
Vorname: Steffen
Ort: Raum Heilbronn/Neckar
Hast du eine Ape: ja
Ape Model: Ape 400 (AE1T)
Baujahr: 1967
Farbe: Hellblau
Km-Stand: 0

Advertisement

Re: Motor geht schlagartig aus

Beitragvon Poison_Ivy » 9. Dezember 2017, 18:42

Bei'm naßkalten Wetter, habe ich bei anderen 2-taktern, sowie PKWs ohne Wärmeschlauch zum Krummer, Vergaservereisung erfahren, nach nur eine kurze strecke. Es hilft nur abwarten, bis das Eis schmelzt
https://www.brave.com Ich fahre keine stechende italienische Biene. Sondern, ein geiliger englische Menschenaffe
Benutzeravatar
Poison_Ivy
fachapeist
fachapeist
 
Beiträge: 340
Registriert: 17. Mai 2017, 21:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4016
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho

Re: Motor geht schlagartig aus

Beitragvon oldipart » 9. Dezember 2017, 18:47

Schöne Geschichte ....

Bei mir waren es meistens Ablagerungen in der Schwimmmerkammer. Die dann die Düsen verstopft haben.

Was ich auch schon mal hatte.... Benzinhahn. Obwohl der Tank noch 1/3 bis zur Hälfte voll schien, sprang sie nicht an. Auf "Reserve" gestellt..... und schon lief sie.
Die Höhe der Röhrchen ist wohl unterschiedlich bei verschiedenen Benzinhähnen....

Und....... GIBT ES EIN FOTO WIE DIE APE VOM ADAC abgeschleppt wird??? Das wäre bestimmt das Foto des Jahres !

Gruß,
Dietrich
Benutzeravatar
oldipart
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 184
Registriert: 18. September 2015, 11:41
Hast du eine Ape: ja
Ape Model: AC1, AE1
Baujahr: 1958, 1966
Km-Stand: 0

Re: Motor geht schlagartig aus

Beitragvon Poison_Ivy » 9. Dezember 2017, 19:25

Wir haben gerad ein Strang für das schönste APE [biggrin.gif]
https://www.brave.com Ich fahre keine stechende italienische Biene. Sondern, ein geiliger englische Menschenaffe
Benutzeravatar
Poison_Ivy
fachapeist
fachapeist
 
Beiträge: 340
Registriert: 17. Mai 2017, 21:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4016
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho

Re: Motor geht schlagartig aus

Beitragvon Apefuchs » 9. Dezember 2017, 19:52

Nee, hab' leider kein Bild von der Ape hinter dem ADAC Fzg. Hatte andere Sorgen und überhaupt nicht daran gedacht, leider. Meine Frau hat uns bei der Ankunft fotographiert, nur sieht man das Abschleppseil nicht richtig. Wenn ich wieder am PC bin kann ich ja mal die Bilder einstellen.

Bei uns im Ort gab es aber viele lachende Gesichter.
Ciao
Steffen aus dem schönen Schwabenländle


....theoretisch kann ich praktisch alles....
Benutzeravatar
Apefuchs
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 180
Bilder: 0
Registriert: 24. März 2016, 20:00
Vorname: Steffen
Ort: Raum Heilbronn/Neckar
Hast du eine Ape: ja
Ape Model: Ape 400 (AE1T)
Baujahr: 1967
Farbe: Hellblau
Km-Stand: 0

Re: Motor geht schlagartig aus

Beitragvon Apefuchs » 9. Dezember 2017, 20:23

Anbei die beiden existierenden Bilder. Das Abschleppseil ist leider nicht so recht sichtbar.

Aber by the way: Es handelte sich um ein Expander Abschleppseil, welches am einen Ende sowohl eine große Schlaufen zum Einhängen in der Anhängerkupplung als auch parallel einen Karabiner hatte und am anderen Ende nur eine Schlaufe, durch die gerade so das Seil durchgezogen werden konnte. Durch die Expanderfunktion konnte sehr sanft angefahren werden und es besteht zudem keine Gefahr bei Abbremsungen bis zum Stillstand, daß man auf das Seil fährt, da es sich zusammenzieht.

Laut dem ADAC Strassenwachtfahrer ist es in der Ausstattung eines jedes ADAC Strassenwachtfzge dabei und ist im Ausstattungpaket von der Fa. Würth. Die stellen es sicher nicht her, aber kennt jemand von Euch, von wo man so etwas beziehen kann? Die Expander Abschleppseile, die ich im Internet gefunden habe, hatten immer auf beiden Seiten einen Metallhaken/Karabiner. ISt aber doof, da dann im Bereich der Vorderradgabel Beschädigungen durch den Karabiner entstehen.

Ankunft 1.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ciao
Steffen aus dem schönen Schwabenländle


....theoretisch kann ich praktisch alles....
Benutzeravatar
Apefuchs
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 180
Bilder: 0
Registriert: 24. März 2016, 20:00
Vorname: Steffen
Ort: Raum Heilbronn/Neckar
Hast du eine Ape: ja
Ape Model: Ape 400 (AE1T)
Baujahr: 1967
Farbe: Hellblau
Km-Stand: 0

Re: Motor geht schlagartig aus

Beitragvon Poison_Ivy » 10. Dezember 2017, 00:12

Daß den Kennzeichen lesbar ohne Auspixellung zu sehen ist, stoßt sowas nicht gegen Datenschutzgesetze? Hmmmm., M PZ 5054 [board/shok.gif]
https://www.brave.com Ich fahre keine stechende italienische Biene. Sondern, ein geiliger englische Menschenaffe
Benutzeravatar
Poison_Ivy
fachapeist
fachapeist
 
Beiträge: 340
Registriert: 17. Mai 2017, 21:05
Wohnort: Planeten der Bienen
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4016
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho

Re: Motor geht schlagartig aus

Beitragvon ilikeape50 » 10. Dezember 2017, 10:02

Hallo Steffen,

wann ist denn das letzte Mal der Vergaser gereinigt und die Dichtungen erneuert worden ?

Das wäre meine erste Handlung bevor ich
Apefuchs hat geschrieben:Sobald es wieder wärmer ist, werde ich mal den kompletten Vergaser tauschen

so etwas anfangen würde.

Viele Grüße
Michael
sie läuft sie läuft sie läuft ... sie läuft sie läuft
Benutzeravatar
ilikeape50
fachapeist
fachapeist
 
Beiträge: 379
Bilder: 2
Registriert: 15. Februar 2015, 11:35
Vorname: Michael
Ort: Bielefeld
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1994
Farbe: himmelblau
Km-Stand: 22522
Extras: Radio mit allen vier Lautsprechern ausgebaut;
zus. LED-Bremsleuchte;
ansonsten Beleuchtung wieder auf Standard;
Felgen für Sommerreifen auch in himmbelblau
Setup: Dell'Orto 19.19, 102er Polini, verst. 6F-Kupplung, Übers. 3.0, Polini Banane

Re: Motor geht schlagartig aus

Beitragvon APEritif » 10. Dezember 2017, 11:05

Moin Steffen,

der Vergaser muss nur mal richtig gereinigt werde, bau ihn aus und bringe (so weit isses ja nicht..) oder schicke ihn zu mir. Ich lass den mal im Ultraschallbad plantschen, dann macht er wieder brav was er soll.
Gruß

APEritif
Benutzeravatar
APEritif
fastprofi
fastprofi
 
Beiträge: 510
Bilder: 11
Registriert: 22. August 2012, 16:54
Vorname: Thomas
Hast du eine Ape: ja
Ape Model: TM/AE1T/TL5T
Baujahr: 2006/1966/1998
Farbe: rot/rost/blau
Km-Stand: 2900

Re: Motor geht schlagartig aus

Beitragvon Apefuchs » 10. Dezember 2017, 12:49

Danke für Eure Hinweise.

War ja im Frühjahr schon mal soweit, aber ging ja alles wieder. Werde den Vergaser vermutlich tortzdem tauschen, dann kann ich den momentan verbauten in aller Ruhe reinigen und mit den Teilen die ich seinerzeit bestellt hatte, wieder aufbauen/reinigen.

Thomas du hattest ja schon einmal die Sache mit dem Ultraschallbad angeboten, Danke. Wenn es wieder Frühjahr und man Cabriofahren kann, komme ich vielleicht doch mal bei Euch in Eurer Gegend vorbei.

Jetzt bin ich erst mal auf Geschäftsreise bis Weihnachten weg.
Ciao
Steffen aus dem schönen Schwabenländle


....theoretisch kann ich praktisch alles....
Benutzeravatar
Apefuchs
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 180
Bilder: 0
Registriert: 24. März 2016, 20:00
Vorname: Steffen
Ort: Raum Heilbronn/Neckar
Hast du eine Ape: ja
Ape Model: Ape 400 (AE1T)
Baujahr: 1967
Farbe: Hellblau
Km-Stand: 0

Nächste

Zurück zu Ape Ac und Pentaro Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron