APE TM springt nicht mehr an ... ist sozusagen tot.

Hier dreht sich alles um Ape TM Technik

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon dextro » 9. Februar 2018, 19:51

Also ich persönlich amüsier mich hier prächtig!!!! 98798
Warten wir mal auf`s 10er Schlüsselchen.
Das wird der Knaller.
Es bleibt nur ein Wermutstropfen:
Die APE ist immer noch Tot.
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 995
Registriert: 11. März 2012, 14:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Advertisement

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon wilde-131 » 9. Februar 2018, 20:00

ich schick ma den fleurop service vorbei mit nem 10ner....die sind ratzfatz da und der drop iss gelutscht [hi.gif]

nenene
Normale Menschen machen mir Angst!
Blau und weiss ein Leben lang.
Benutzeravatar
wilde-131
Ape König
Ape König
 
Beiträge: 2177
Bilder: 2
Registriert: 22. Januar 2011, 17:24
Vorname: Ingo
Ort: Gelsenkirchen
Hast du eine Ape: ja
Ape Model: Apecar P2
Baujahr: 1994
Farbe: Gelb
Km-Stand: 33333
Extras: Kenwood Radio
Elektrische Wischwasser Pumpe
LED Tagfahrlicht
Setup: Im moment dr 225 ccm mit sito plus
demnächst wieder 218 ccm orgi beaebeitet

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon dextro » 9. Februar 2018, 20:26

Mensch Ingo!!!
Wie immer , Du hast die besten Ideen.
was schickst Du da?????
10er Schlüsselblümchen???? [biggrin.gif]
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 995
Registriert: 11. März 2012, 14:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon Eisenarsch » 10. Februar 2018, 13:01

Ich löse die Batterie-Schrauben immer mit einer 10ner Nuss
Seit mehr als 40 Jahren zuerst Plus dann Minus!
Habe jetzt gelernt,zuerst Minus und dann Plus!!
Das war Harry,der Blumenpflücker.

Danke! 98798
APE- Universe-Belgium
der Eisenarsch

Dumm kann man sein wie man will,
wichtig ist man weis sich zu helfen!


Dumm Geboren,und nichts dazugelernt
Benutzeravatar
Eisenarsch
Ape Kaiser
Ape Kaiser
 
Beiträge: 2673
Bilder: 0
Registriert: 16. Januar 2010, 20:40
Wohnort: 7800 Ath / Belgien
Rekorde: 1
Vorname: Erwin
Ort: B-7800
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2011
Farbe: schwarz
Km-Stand: 78900
Extras: Federbeine, Tagfahrlicht, Rundum leuchte
Setup: Wieder alles Piaggio

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon dextro » 10. Februar 2018, 19:20

Mit was Du Deine Batterieschrauben löst ist doch egal, mein Lieber
Hauptsache gelöst.
Aber die Aussage zuerst Minus und dann Plus
ist so nicht ganz richtig.
Bei der APE ist das korrekt!
Es gibt aber meines Wissen`s auch Fahrzeuge bei denen der Masseanschluss auf Plus liegt.
Da macht mann`s dann so, wie es Du vorher gemacht hast.
immer zutreffend ist die Aussage: zuerst die Masse Abklemmen!
Hugh!!!! Oberlehrer hat gesprochen [biggrin.gif]
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 995
Registriert: 11. März 2012, 14:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon Eisenarsch » 10. Februar 2018, 19:49

Siehst,
hab ich wieder was gelernt!!
Immer Masse zuerst!!
Jawohl. [dash1.gif]
APE- Universe-Belgium
der Eisenarsch

Dumm kann man sein wie man will,
wichtig ist man weis sich zu helfen!


Dumm Geboren,und nichts dazugelernt
Benutzeravatar
Eisenarsch
Ape Kaiser
Ape Kaiser
 
Beiträge: 2673
Bilder: 0
Registriert: 16. Januar 2010, 20:40
Wohnort: 7800 Ath / Belgien
Rekorde: 1
Vorname: Erwin
Ort: B-7800
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2011
Farbe: schwarz
Km-Stand: 78900
Extras: Federbeine, Tagfahrlicht, Rundum leuchte
Setup: Wieder alles Piaggio

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon wilde-131 » 10. Februar 2018, 20:38

ich nehme imma nen 10ner ring und fange an plus abzuschrauben bis ich auf masse vonne karrosse komm.....dat knallt dan imma so schön [board/kez_11.gif] [board/haha.gif] [dash1.gif]
Normale Menschen machen mir Angst!
Blau und weiss ein Leben lang.
Benutzeravatar
wilde-131
Ape König
Ape König
 
Beiträge: 2177
Bilder: 2
Registriert: 22. Januar 2011, 17:24
Vorname: Ingo
Ort: Gelsenkirchen
Hast du eine Ape: ja
Ape Model: Apecar P2
Baujahr: 1994
Farbe: Gelb
Km-Stand: 33333
Extras: Kenwood Radio
Elektrische Wischwasser Pumpe
LED Tagfahrlicht
Setup: Im moment dr 225 ccm mit sito plus
demnächst wieder 218 ccm orgi beaebeitet

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon Eisenarsch » 11. Februar 2018, 15:25

Ingo,
das liegt aber am Ringschlüssel,
oder an der Karosserie!!
[crazy_pilot.gif]
APE- Universe-Belgium
der Eisenarsch

Dumm kann man sein wie man will,
wichtig ist man weis sich zu helfen!


Dumm Geboren,und nichts dazugelernt
Benutzeravatar
Eisenarsch
Ape Kaiser
Ape Kaiser
 
Beiträge: 2673
Bilder: 0
Registriert: 16. Januar 2010, 20:40
Wohnort: 7800 Ath / Belgien
Rekorde: 1
Vorname: Erwin
Ort: B-7800
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2011
Farbe: schwarz
Km-Stand: 78900
Extras: Federbeine, Tagfahrlicht, Rundum leuchte
Setup: Wieder alles Piaggio

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon dextro » 11. Februar 2018, 19:16

Wieder was gelernt!!!
Jetzt weiss ich warum in den APE`n immer so kleine Batterien verbaut sind.
Bei grossen Batterien wäre danach ständig der Schlüssel weg. [biggrin.gif]
Da kommt man ja mit dem Kaufen nicht mehr hinterher.
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 995
Registriert: 11. März 2012, 14:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitragvon wilde-131 » 11. Februar 2018, 19:39

moin
hab kürzlich noch eine gekeuft inne bucht....no name abba günnstich wie ich finde.

http://www.ebay.de/itm/281608720133
Normale Menschen machen mir Angst!
Blau und weiss ein Leben lang.
Benutzeravatar
wilde-131
Ape König
Ape König
 
Beiträge: 2177
Bilder: 2
Registriert: 22. Januar 2011, 17:24
Vorname: Ingo
Ort: Gelsenkirchen
Hast du eine Ape: ja
Ape Model: Apecar P2
Baujahr: 1994
Farbe: Gelb
Km-Stand: 33333
Extras: Kenwood Radio
Elektrische Wischwasser Pumpe
LED Tagfahrlicht
Setup: Im moment dr 225 ccm mit sito plus
demnächst wieder 218 ccm orgi beaebeitet

VorherigeNächste

Zurück zu Ape TM Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste

  • Advertisement