Fragen

Hier kommt alles herein was woanders zur Ape 50 nicht hinein passt

Fragen

Beitragvon Sveni123 » 1. Februar 2018, 16:40

Hallo Zusammen. Bin Neu hier. Habe mir eine APE gekauft eine ZAP C80.
Habe eine Neuen Zylinder verbaut. 75 ccm Polini. Und beide Achsmanschetten ersetzt. Alles Gut. Vergaser sauber u.s.w Öl gewechselt. Neuer Auspuff.Zündkerze
Springt sofort an. Aber läuft nicht. Kein Standgas !!!´Andere Düsen probiert anderer Vergaser. Alles scheisse.
Jetzt gehen mit langsam die Ideen aus. Kann mir jemand helfen ?
LG Sven
Sveni123
Anfänger
Anfänger
 
Beiträge: 7
Registriert: 1. Februar 2018, 16:00
Vorname: Sven
Ort: reinbek
Hast du eine Ape: ja
Km-Stand: 0

Advertisement

Re: Fragen

Beitragvon ingovera » 1. Februar 2018, 17:09

Hallo Sven, unsauberes nicht einstellbares Standgas könnte im Schlimmsten Fall für ein Schaden am Drehschieber sprechen.
Aber ich will Dir jetzt keine Angst machen und reine Theorie verbreiten, lieber abwarten...es gibt hier auch Leute mit praktischer Erfahrung bei dem Punkt.
Wie viel Km ist sie den schon gelaufen und hast Du den Zylinder wegen einem Fresser oder nur so zum Tuning gewechselt?
Grüße Ingo
ingovera
fachapeist
fachapeist
 
Beiträge: 335
Registriert: 29. Juli 2017, 20:52
Vorname: Ingo
Ort: Langen
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: Juli 2017
Farbe: Rot
Km-Stand: 560

Re: Fragen

Beitragvon Blechroller67 » 1. Februar 2018, 20:56

Hallo

So eine Ferndiagnose ist immer recht schwierig.
Ich hatte aber kürzlich genau das selbe Problem nach dem reinigen und neu bedüsen.
Ich gehe dann meist wie folgt vor,
Erst einmal drehe ich die Co-Schraube ganz hinein und anschließend wieder ca. 2 Umdrehungen heraus, dann versuche ich erneut zu starten........mit Choke.
Wenn der Motor am laufen bleibt mit Gas geben drehe ich nun die Standgasschraube recht weit rein, das geht am besten wenn man dabei etwas Gas gibt, sonst stößt die Schraube am Schieber an.
Wenn nun der Motor an bleibt warte ich etwas damit der Motor die Gelegenheit hat etwas wärmer zu werden, damit er auch ohne Choke läuft.
Nun wenn der Motor an bleibt drehe ich die Co-Schraube etwas hinein, dann sollte der Motor aus gehen, tut er das, wieder heraus drehen und bei laufenden Motor die Schraube immer weiter heraus drehen.........langsam.......und bei erhöhung der Drehzahl die Standgasschraube wieder herausdrehen.
So ziehmlich das Optimum ist erreicht wenn der motor nicht mehr schneller dreht beim herausdrehen der Co Schraube .
So, das wäre die Sache mit der Vergasereinstellung, vorausgesetzt es sind wirklich alle Düsen gereinigt, auch die außen angebrachte( Wichtig!)
Wenn es dann immer noch nicht klappt, der Motor nur kurz hochdreht um dann abzumagern, können es gern auch mal die Simmerringe der Wurbelwelle sein, welche gern mal bei lang stehengebliebenen Motoren undicht werden.
Tja, mehr fällt mir gerade dazu auch nicht ein, viel Erfolg beim ausprobieren, lass dich nicht von der Technik ärgern.

Grüße Andreas
Benutzeravatar
Blechroller67
Grünschnabel
Grünschnabel
 
Beiträge: 78
Registriert: 10. Januar 2018, 23:55
Wohnort: 31311 Uetze
Vorname: Andreas
Ort: Uetze
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2011
Farbe: blau/gammelig
Km-Stand: 14000
Extras: Viele Beulen und Kratzer
Setup: z.zt. Polini 102ccm, 19/19er DO, Pinasco 16Z, Malossi LuFi, Polini Banane

Re: Fragen

Beitragvon Sveni123 » 2. Februar 2018, 09:07

Hallo Ingo
Vielen Dank für deine Antwort. KM Laufleistung 17500
Mach langen stehen klemmte der Zylinder im Stand. Deshalb Neuer Zylinder und ein wenig mehr Leistung besser als Original.
Drehschieber klingt nicht gut.
Vielleicht bekomme ich noch mehr Infos. Danke
LG Sven
Sveni123
Anfänger
Anfänger
 
Beiträge: 7
Registriert: 1. Februar 2018, 16:00
Vorname: Sven
Ort: reinbek
Hast du eine Ape: ja
Km-Stand: 0

Re: Fragen

Beitragvon Sveni123 » 2. Februar 2018, 09:09

Hallo Andreas
Simmerring hab ich auch schon gedacht. Wie kann ich das testen ?
Sveni123
Anfänger
Anfänger
 
Beiträge: 7
Registriert: 1. Februar 2018, 16:00
Vorname: Sven
Ort: reinbek
Hast du eine Ape: ja
Km-Stand: 0

Re: Fragen

Beitragvon Sveni123 » 2. Februar 2018, 09:19

Wie kann ich einen Schaden am Drehschieber feststellen ?
Sveni123
Anfänger
Anfänger
 
Beiträge: 7
Registriert: 1. Februar 2018, 16:00
Vorname: Sven
Ort: reinbek
Hast du eine Ape: ja
Km-Stand: 0

Re: Fragen

Beitragvon kofewu » 2. Februar 2018, 09:33

Vergiss erst mal den Drehschieber.
Wie lange stand die Ape? Nach langem Stillstand können Simmerringe verhärten und dann dichten die nicht mehr. Testen kann man das, indem Du bei laufendem Motor Bremsenreiniger oder Startpilot auf den Motor sprühst. Der verdächtige Simmerring liegt hinter dem Lüfterrad. Auch rund um den Vergaser und Zylinderfuß kannst Du sprühen.
Wenn es darauf eine Reaktion gibt (hochdrehen, oder runterdrehen), dann ist was undicht: Es wird zusätzliche Luft ('Falschluft') gezogen. Evtl. hat Dein Vergaser aber auch einen Schlauchanschluss, an dem Du nichts angeschlossen hast?
Der Simmerring unter dem Lüfterrad ist der einzige, den Du wechseln kannst ohne den Motor spalten zu müssen. Du brauchst nur einen Abzieher für das Lüfterrad.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 6014
Bilder: 17
Registriert: 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Fragen

Beitragvon Sveni123 » 2. Februar 2018, 09:38

Danke. Werde das mal prüfen. Müsste dort denn nicht ÖL / Benzin raus kommen ?
Sveni123
Anfänger
Anfänger
 
Beiträge: 7
Registriert: 1. Februar 2018, 16:00
Vorname: Sven
Ort: reinbek
Hast du eine Ape: ja
Km-Stand: 0

Re: Fragen

Beitragvon Blechroller67 » 2. Februar 2018, 10:12

Hallo,
Es gäbe da noch eine "Bauernlösung" wie man es prüfen kann.
Vergaser abmontieren und Kolben auf OT dann etwas Benzin in den Ansaugstutzen spritzen und mit Druckluft reinpusten.
Ich hab da so einen Gummipropfen der meine Luftpistole etwas abdichtet zum Stutzen, wenn es dann zischt hinter dem Polrad und etwas raussabbert, dann sind die SiRis auf jeden Fall fällig.
Aber hey, wie gesagt, das ist nur ein Bauerntrick.
Grüße Andreas
Benutzeravatar
Blechroller67
Grünschnabel
Grünschnabel
 
Beiträge: 78
Registriert: 10. Januar 2018, 23:55
Wohnort: 31311 Uetze
Vorname: Andreas
Ort: Uetze
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2011
Farbe: blau/gammelig
Km-Stand: 14000
Extras: Viele Beulen und Kratzer
Setup: z.zt. Polini 102ccm, 19/19er DO, Pinasco 16Z, Malossi LuFi, Polini Banane

Re: Fragen

Beitragvon HammerBlau » 2. Februar 2018, 13:29

Sveni123 hat geschrieben:...
Mach langen stehen klemmte der Zylinder im Stand. Deshalb Neuer Zylinder
...
LG Sven


" Klemmte im Stand " [board/kez_11.gif] ? Was soll ich mir darunter vorstellen, Sven ? Festgerostet ? Hast du diesen Zylindersatz noch ? Wenn ja ( obwohl es bei deinem aktuellenProblem nicht hilft ): Kannst du mal ein paar Bilder einstellen ?

Gruß aus Duisburg

Friedhelm
HammerBlau
Foren Legende
Foren Legende
 
Beiträge: 6133
Bilder: 13
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 29970
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Nächste

Zurück zu Ape 50 Verschiedenes

Wer ist online?

Mitglieder in diesem Forum: PixelRobin und 3 Gäste