Voltmeter gemessene Werte

Hier dreht sich alles um Ape 50 Technik

Voltmeter gemessene Werte

Beitragvon TomPe » 25. März 2018, 17:39

Falls ihr auch so ein Voltmeter über den Zigarrettenanzünder habt, was zeigt der bei euch an.
Irgendwie zeigt der während der Fahrt auch nicht mehr an. Ich fahr immer nur Kurzstrecken bis 5 KM.
Würde die Lichtmaschine gar nicht laden wäre die Batterie doch sicher nach 1 Monat unten durch die vielen Starts und ständig Licht/Bremsen/Blinker. Kann es sein, dass die Lichtmaschine auch gar nicht mehr bringt- oder zeigt es bei euch deutlich mehr während der Fahrt an?
ich habe die 80 W Lichtmaschine

Meine Messungen.
1. Stillstand 12.4
2. Start 11.7
3. Leerlauf 12.4
4. Fahrt 12.4
5. Licht 12.4
6. Bremsen 12.2
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
Werkstattmeister
Werkstattmeister
 
Beiträge: 960
Registriert: 8. November 2016, 10:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Advertisement

Re: Voltmeter gemessene Werte

Beitragvon BlueApe » 25. März 2018, 18:24

Also ich fahre auch viel Kurzstrecke ca. 3-4km am Tag und musste nie nachladen.
Habe so ein Voltmeter mit Innen und Außentemperatur Anzeige, dieses direkt mit der Batterie verbunden.
Im Stillstand ca. 12,2V
Im Leerlauf und bei Fahrt ca. 14,3 -14,6V

Würde es mal mit einem Multimeter nachmessen, vielleicht nur die Anzeige ungenau...
Benutzeravatar
BlueApe
Grünschnabel
Grünschnabel
 
Beiträge: 116
Bilder: 0
Registriert: 29. Januar 2017, 23:07
Vorname: Kai
Ort: Spbg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2013
Farbe: Blau
Km-Stand: 634

Re: Voltmeter gemessene Werte

Beitragvon Leini » 25. März 2018, 18:59

Bei meiner Biene habe ich ein Voltmeter aus dem Land der Mitte verbaut.
Anzeige ohne Ladung: 12,3 bis 12,9 V
bei Fahrt: 14 bis 15 V.
Hatte erst einmal ein kleines Kontaktproblem mit der Batterie. Massekabel war lose. sonst alles tuttipaletti.
Die "Achterbahn" die Zwote! Vom 17. bis zum 19. August 2018
"Rauf und runter, hin und her, auf drei Rädern ist nicht schwer!"
​​

Grüße vom Leini aus Mittelfranken
Benutzeravatar
Leini
Fortgeschrittener
Fortgeschrittener
 
Beiträge: 232
Bilder: 5
Registriert: 13. April 2017, 04:08
Wohnort: Burgthann
Vorname: Detlef
Ort: Burgthann
Hast du eine Ape: ja
Ape Model: TM P 703 V
Baujahr: 1987
Farbe: blau
Km-Stand: 4500
Extras: Kasten, Dachträger auf der Fahrerkabine, Windabweiser, farbige LED Innenbeleuchtung
Setup: Polini 225 ccm. Sito - Auspuff. Neuer Tacho.

Re: Voltmeter gemessene Werte

Beitragvon dextro » 25. März 2018, 19:40

Hallo Tom
Wenn Du schon einen Monat so rumfährst, Tipp ich mal auf`s Voltmeter.
Vorrausgesetzt, Du hast noch die Originalbatterie oder eine etwas größere drin.
Zück mal Dein Multimeter und messe mal direkt an den Batteriepolen.
Ruhespannung, Dann im Leerlauf evtl. mal mit kurzen Gasstößen.
Also nicht während der Fahrt oder beim Bremsen gell!!!!
Sonst steigen da ganz andere Werte, z.B. Blutdruck!!! [biggrin.gif]
Bis wieviel Volt kann das Instrument denn messen ????
Sieht so aus als ob das für max. 12 Volt ausgelegt ist.
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 1071
Registriert: 11. März 2012, 15:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Re: Voltmeter gemessene Werte

Beitragvon TomPe » 25. März 2018, 19:50

Hab kein Multimeter und Voltmeter funktioniert schon weil im normalen Auto steigt er auch auf 14.6 V .
Interessant wären für mich wären werte von 80 Watt Lichtmaschine.
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
Werkstattmeister
Werkstattmeister
 
Beiträge: 960
Registriert: 8. November 2016, 10:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Re: Voltmeter gemessene Werte

Beitragvon Heinrich52 » 25. März 2018, 20:10

Woran sehe ich welche Lima bei mir verbaut ist und welche Optionen wären möglich?

Gruß Heinz
Der Niederrheiner weiß nichts, kann aber alles erklären! (Hans-Dieter Hüsch)
Benutzeravatar
Heinrich52
Grünschnabel
Grünschnabel
 
Beiträge: 69
Bilder: 0
Registriert: 18. Juni 2016, 12:49
Vorname: Heinz
Ort: Niederrhein
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2012
Farbe: Ice Blue
Km-Stand: 0

Re: Voltmeter gemessene Werte

Beitragvon dextro » 25. März 2018, 20:11

Wie ???? Kein Multimeter????Dann wird`s schwierig.
Volt allein sagen da nicht alles aus.Da wären Ampere im Leerlauf zwischen Batteriepol und Batterieklemme hilfreich ( + oder - )
Wenn die Batterie ziemlich leer ist steigt die Ladespannung bei 80Watt Limaleistung
und eingeschalteten Verbrauchern kaum an.
Lade doch mal die Batterie über Nacht und mess dann noch mal.
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 1071
Registriert: 11. März 2012, 15:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Re: Voltmeter gemessene Werte

Beitragvon TomPe » 25. März 2018, 20:20

Wenn die Batterie frisch geladen ist zeigt die nach paar Stunden höchstens 12.6 an , was anscheinend auch normal ist .
Multimeter hab ich nicht weil ich eigentlich nicht allesmessen muss und kann - ich musste dann auch Vergleich werte haben und das wissen hab ich nicht
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
Werkstattmeister
Werkstattmeister
 
Beiträge: 960
Registriert: 8. November 2016, 10:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Re: Voltmeter gemessene Werte

Beitragvon dextro » 25. März 2018, 20:35

Vollgeladen 2,1 Volt Zellenspannung????
Das ist für eine intakte Batterie eindeutig zu wenig.
Scheint ein älteres Modell zu sein.
Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
 
Beiträge: 1071
Registriert: 11. März 2012, 15:15
Wohnort: Feucht
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000

Re: Voltmeter gemessene Werte

Beitragvon TomPe » 25. März 2018, 20:41

Heinz ab 2012 gabs 120 Watt Licht Maschine .
Dextro jede geladene Batterie pendelt sich unter 13 Volt ein nach ein paar Stunden- was meinst du mit 2,1 Zellen Spannung?
T O M
mit der DIVA in hellblau
Benutzeravatar
TomPe
Werkstattmeister
Werkstattmeister
 
Beiträge: 960
Registriert: 8. November 2016, 10:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Farbe: ice blue
Km-Stand: 20000
Extras: gekauft 11.2016 /18500km
ape50-vorstellung/ich-habe-fertig-bilder-t15657.html?hilit=ich%20habe%20fertig
Setup: Orginal

Nächste

Zurück zu Ape 50 Technik

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Georgy, Google Adsense [Bot] und 12 Gäste