Suche Hauptbirne für Ape 50

Hier kommt alles herein was woanders zur Ape 50 nicht hinein passt

Suche Hauptbirne für Ape 50

Beitragvon blackracer » 17. Oktober 2010, 09:17

Ich suche für meine Ape 50 neue Leuchtmittel für meine Hauptscheinwerfer, eigentlich suche ich etwas mit LED-Technik, bis jetzt habe ich noch nichts richtiges gefunden außer dies:

http://cgi.ebay.de/ws/eBayISAPI.dll?Vie ... K:MEWAX:IT

Habe auch noch was anderes gefunden, ist aber eine Halogen-Birne, aber da passt der Sockel direkt

http://cgi.ebay.de/ws/eBayISAPI.dll?Vie ... K:MEWAX:IT

Ich habe meine Birnen schon gegen die Halogen 12V/20 Watt ausgetauscht und möchte gerne noch etwas mehr Licht haben, vorallem sollte es weißer werden und nicht so orange wie jetzt.

Hat jemand Erfahrung mit solchen Lampen und wo ich sowas herbekomme??
Ich sag schon mal danke für eure Hilfe
www.the-blackfamily.de

Ich Entdecke die Welt mit meiner Ape

ich habe meine Ape nicht nur zum anschauen
Benutzeravatar
blackracer
Moderator
 
Beiträge: 6585
Bilder: 5
Registriert: 21. August 2009, 19:36
Wohnort: Mönchengladbach
Vorname: Boris
Ort: Mönchengladbach
Hast du eine Ape: ja
Ape Model: Ape 50 / Ape TM
Baujahr: 2001 / 2004
Farbe: Schwarz / noch Weiß
Km-Stand: 10640
Extras: Tagfahrlicht, Armaturenbrett, Innenraum isoliert, Breitreifen, Chrom-Felgen, Tieferlegung, Parksystem, Soundsystem mit 10fach CD-Wechsler, böser Blick, Sonnenschutz in der Frontscheibe, Heizung, Gebläsedüsen für Front- und Seitenscheiben und im Fußraum, Interbodenbeleuchtung und Innenbeleuchtung in Blau, Öltank umgebaut als Scheibenwischertank, elektrische Scheibenwaschanlage, Oldtimer-Hupe, weitere Sachen werden noch folgen

Advertisement

Re: Suche Hauptbirne für Ape 50

Beitragvon kofewu » 17. Oktober 2010, 11:33

Hi Boris,

dazu kann ich mal was sagen. Ich bin inzwischen von LEDs im Hauptscheinwerfer abgekommen. Das weisse LED-Licht hat nur ein begrenztes Farbspektrum. Ich finde es sehr kontrastarm. Reflektoren am Strassenrand und von Verkehrsschildern leuchten beeindruckend hell zurück, aber Bäume und Felsen erkennt man schlecht.
Ich habe vorne wieder eine 20W Halogenbirne drin und kann damit mehr erkennen. Ist immernoch kein Flutlicht, das ist mal klar.

Die LED-Lampe in Deinem ersten Link geht gar nicht. Die erzeugt keinen Lichtpunkt, sondern eine grosse leuchtende Fläche. Der Reflektor in Deinem Scheinwerfer kann das nicht nach vorne werfen. Damit erzeugst Du nur Blendlicht, aber nichts, womit Du selbst was sehen kannst. Solche LED-Ersatzbirnen sind gut für Signallampen (Blinker, Rücklicht usw.)

Die Birne in Deinem zweiten Link, ist das wirklich die richtige Fassung? Denn für H1-H7 gibt es doch diese Xenon-Nachrüstsätze für wenig Geld in der Bucht.

Ich würde die Originalscheinwerfer so lassen wie sie sind, und dann zugelassene Zusatzscheinwerfer montieren. Wenn Du darin die Birnen gegen ein Xenon-Set tauschst hast Du für 2x35W Licht satt.

Nimm eine möglichst warme Lichtfarbe, also höchstens 4300K, besser 3000K aber das gibts kaum, denn alles was ins Blau geht verschlechtert wieder den Kontrast.

Übrigens wundere ich mich auch immer darüber, dass das Halogenlicht bei den Zweiage immer so gelblich ist. Das müsste eigentlich auch weisser sein, wenn es genug Spannung bekommt. Es wäre mal interessant nachzumessen, welche Spannung an den Birnen anliegt. Ich glaube da könnte man noch was rausholen, wenn man da ein KFZ-Relais verwendet und die Verkabelung verbessert. Da gehen wahrscheinlich 1-2V unterwegs 'verloren'.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 6013
Bilder: 17
Registriert: 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Suche Hauptbirne für Ape 50

Beitragvon GasLocke71 » 17. Oktober 2010, 16:54

Hi Zusammen,

das mit dem Spannungsabfall habe ich auch festgestellt.
Im Leerlauf hast du nur eine Spannung von 7,5 bis 8 Volt an den Scheinwerfern anliegen und bei ca.
gefahrenen 30 km/h liegt eine Spannung von nur 10.8 Volt an. [Cray.gif]
Alles gemessen an einer APE 50 ZAPC80.
Mit einem größerem Kabelquerschnitt hast du schon gewonnen, habe bei mir 4mm² gelegt. 98798

Versuchen kann man es dann noch mit LED HighPower Lampen wie dieser hier
www.amazon.de/High-Power-LED...BA15S/.../B002WT10R4
Macht eigentlich ein schön weißes Licht wenn sie laut der Stvzo zugelassen wäre.
--------------------Gruß Thorsten--------------------
[biggrin.gif] Haben wir nicht alle irgendwie so ein Rad ab [biggrin.gif]
----------Die Ape, völlig sinnfrei aber einfach entgeil !----------
Benutzeravatar
GasLocke71
Werkstattmeister
Werkstattmeister
 
Beiträge: 939
Bilder: 4
Registriert: 8. September 2010, 18:19
Wohnort: Geldern
Vorname: Thorsten
Ort: Geldern
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2001
Farbe: RAL 6005
Km-Stand: 5566
Extras: Auspuffklangfett in cDur;
Spritzlappen; Tieferlegung;
Chromfelgen mit Weisswandreifen;
Tränenblechaufbau;
Verbandskasten; Warndreieck; Auspuffverlängerung
Setup: 08/15

Re: Suche Hauptbirne für Ape 50

Beitragvon Wolliwutz » 18. Oktober 2010, 06:40

Hallo,
ich habe auch die 2x20W Hallogen verbaut und bin ganz zufrieden. Natürlich wähe etwas mehr gut, aber ich bin mir nicht sicher, wo die Leistung dafür herkommen soll, da LED (im Moment zumindest) noch ausscheidet. Bei einer APE 50 bringt die LIMA ca. 80W, wenn man dann 40W für die Hauptscheinwerfer abzieht ist die Hälfte weg. Jetzt kommt noch Beleuchtung hinten, CDI, Lüftung, ab und an Bremsen, Blinken oder Scheibenwischer (der Leistungshunger des Motors ist nicht zu verachten), womöglich noch spielereien so wie Radio... und dann soll ja auch noch was in die Batterie gehen, damit der Anlasser beim nächsten Start noch funktioniert!

Grüße
Wolfgang
Auf die Frage: "Wie schnell fährt so etwas denn?"
Antworte ich: "Das kommt auf die Windrichtung an!"
Benutzeravatar
Wolliwutz
fastprofi
fastprofi
 
Beiträge: 509
Registriert: 19. September 2010, 10:35
Wohnort: Wesel
Rekorde: 1
Vorname: Wolfgang
Ort: Wesel
Hast du eine Ape: ja
Ape Model: CrossCountry
Baujahr: 2003
Farbe: rot
Km-Stand: 27000

Re: Suche Hauptbirne für Ape 50

Beitragvon Wolliwutz » 20. Oktober 2010, 11:32

Hallo,
die Messungen von GasLocke71 haben mir keine Ruhe gelassen (sind ja erschreckende Ergebnisse). Leider hab ich es noch nicht geschafft bei mir Vergleichsmessungen zu machen.
Aber die Vergrößeung der Kabelquerschnitte kann bei den 'kleinen' Leistungen nicht der Auslöser für eine bessere Lichtausbeute sein.
Ein Kupferdraht mit 1,5mm² Querschnitt hat einen Widerstand von 0,0115 Ohm pro Meter.
Bei zwei 12 Volt Scheinwerfern a' 20Watt fließt ein Strom von 3,333 Ampere.
Jetzt sagen wir sind 2 Meter Kabel verlegt. (1,5 Meter für die Plusleitung und 0,5 Meter zur Masse).
Das macht einen Spannungsverlust von 0,1 Volt!!!!!
Beim 4,0mm² währe der Spannungsverlust zwar nur 0,028 Volt aber das wird nicht der Fehler gewesen sein.

Da es nach dem Tausch der Kabel besser geworden ist vermute ich durch das Lösen und wieder verbinden der Anschlüsse haben sich die Kontaktwiderstände der Klemmen verbessert.

Sollte sich jemand für solche Berechnungen interessieren kann ich da gerne mal was zu schreiben.

Grüße
Wolfgang
Auf die Frage: "Wie schnell fährt so etwas denn?"
Antworte ich: "Das kommt auf die Windrichtung an!"
Benutzeravatar
Wolliwutz
fastprofi
fastprofi
 
Beiträge: 509
Registriert: 19. September 2010, 10:35
Wohnort: Wesel
Rekorde: 1
Vorname: Wolfgang
Ort: Wesel
Hast du eine Ape: ja
Ape Model: CrossCountry
Baujahr: 2003
Farbe: rot
Km-Stand: 27000

Re: Suche Hauptbirne für Ape 50

Beitragvon kofewu » 20. Oktober 2010, 13:02

Das Problem wird sein, dass die Hauptscheinwerfer nicht über den Akku betrieben werden, sondern direkt aus der LiMa mit Wechselspannung versorgt werden. (Geht zwar über den Regler, aber nur zum Schutz vor Überspannung) Jedenfalls soweit ich weiss, ich kann mich ja auch irren. Diese Wechselspannung ist halt nicht konstant. Halogenbirnen bringen erheblich mehr Licht, wenn sie mit etwas Überspannung betrieben werden, 1V macht da schon viel aus (dabei sinkt aber die Lebensdauer). Aber bei Unterspannung bringen die nur gelbes Glühen hervor. Und 10,8V, das ist viel zu wenig.
Schlechte Steck- oder Schaltkontakte können natürlich auch noch viel ausmachen.
Keine Ahnung, ob man jetzt die Originalverdrahtung bei einer C80 soweit verändern sollte, dass die Hauptscheinwerfer direkt aus dem Akku über eine eigene Sicherung und ein KFZ-Relais betrieben werden.

Bei meiner Ape habe ich das 12V Bordnetz ja selber installiert, und die Halogenbirne hängt am Akku. Der hat immer so 12,5-12,8V, das leuchtet ganz anders.
Es grüsst kofewu

ape.schrauber1.de
Benutzeravatar
kofewu
Foren Legende
Foren Legende
 
Beiträge: 6013
Bilder: 17
Registriert: 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Suche Hauptbirne für Ape 50

Beitragvon blackracer » 20. Oktober 2010, 13:11

Danke euch [Good.gif] werde mir die Birne STR8 Halogen super white Xenon Type 12V 20W P26s mal holen weil so geht garnicht [Cray.gif]

P1150133.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
www.the-blackfamily.de

Ich Entdecke die Welt mit meiner Ape

ich habe meine Ape nicht nur zum anschauen
Benutzeravatar
blackracer
Moderator
 
Beiträge: 6585
Bilder: 5
Registriert: 21. August 2009, 19:36
Wohnort: Mönchengladbach
Vorname: Boris
Ort: Mönchengladbach
Hast du eine Ape: ja
Ape Model: Ape 50 / Ape TM
Baujahr: 2001 / 2004
Farbe: Schwarz / noch Weiß
Km-Stand: 10640
Extras: Tagfahrlicht, Armaturenbrett, Innenraum isoliert, Breitreifen, Chrom-Felgen, Tieferlegung, Parksystem, Soundsystem mit 10fach CD-Wechsler, böser Blick, Sonnenschutz in der Frontscheibe, Heizung, Gebläsedüsen für Front- und Seitenscheiben und im Fußraum, Interbodenbeleuchtung und Innenbeleuchtung in Blau, Öltank umgebaut als Scheibenwischertank, elektrische Scheibenwaschanlage, Oldtimer-Hupe, weitere Sachen werden noch folgen

Re: Suche Hauptbirne für Ape 50

Beitragvon Wolliwutz » 20. Oktober 2010, 13:38

Bei mir (ZAPC80) kann ich jede Beleuchtung, auch Hauptscheinwerfer, sobald ich den Zündschlüssel umgedreht habe (Motor steht) betreiben. Somit scheint bei mir die Beleuchtung über die Batterie zu laufen.
Ich fahre eine CrossCountry, die hat soweit ich weiss auch einen anderen Laderegler als die 'normale' Ape50 (da bin ich mir aber nicht sicher) vieleicht kommt es daher?

Gruß
Wolfgang
Auf die Frage: "Wie schnell fährt so etwas denn?"
Antworte ich: "Das kommt auf die Windrichtung an!"
Benutzeravatar
Wolliwutz
fastprofi
fastprofi
 
Beiträge: 509
Registriert: 19. September 2010, 10:35
Wohnort: Wesel
Rekorde: 1
Vorname: Wolfgang
Ort: Wesel
Hast du eine Ape: ja
Ape Model: CrossCountry
Baujahr: 2003
Farbe: rot
Km-Stand: 27000

Re: Suche Hauptbirne für Ape 50

Beitragvon GasLocke71 » 20. Oktober 2010, 19:00

Hallo

ich hatte mir die Mühe gemacht und die Meßstrippen an den Qeutschverbindungen angelötet.
Bei der Meßung mit dem Multimeter bin ich auf diese Werte gekommen.

Habe mir nun noch einmal die Mühe gemacht und das ganze wiederholt, allerdings mit einem
Oszilloskop. Habe dann glatt die Hände über dem Kopf zusammen geschlagen.
Das ganze sah aus wie das Schweizer Bergmassiv.

Also haben wir keine schöne Gleichspannung wie in einem PKW (an der Lampe gemessen), sondern so etwas wie
einen fast perfekten Sägezahn mit runden Spitzen.

Die Verdrahtung ist so wie sie kofewu beschrieben hat.

Legt man ein Kabel (4mm²) direkt von der Batterie über eine Sicherung und einen Schalter an die
Lampen so hat man dieses Problem nicht mehr.

Jetzt kann man das ganze auch noch über ein Relais, welches nur bei eingeschalteter Zündung aktiviert werden
kann (wegen Licht an - Motor aus - Batterie leer - nix mehr starten) laufen lassen und man bekommt eine fast
perfekte Gleichspannung mit ca 12,8 Volt (Schätzwert)an den Lampen.

Möchte man das ganze perfekt sauber haben wie bei einem PKW bleibt nur noch die Möglichkeit mit einem
gut dimensioniertem Gleichrichter (Dioden, Kondensatoren) zu arbeiten um die Spannung vernünftig zu glätten.

Habe mich 14 Jahre bei Siemens in Kamp-Lintfort mit diesen Themen und noch weiteren Feinheiten wie
zum Beispiel LED und SMD Technik beschäftigt. Habe die Ausbildung zum Elektroniker gemacht und
wäre heute noch da, wenn das Werk nicht vor ein paar Jahren geschlossen hätte.
--------------------Gruß Thorsten--------------------
[biggrin.gif] Haben wir nicht alle irgendwie so ein Rad ab [biggrin.gif]
----------Die Ape, völlig sinnfrei aber einfach entgeil !----------
Benutzeravatar
GasLocke71
Werkstattmeister
Werkstattmeister
 
Beiträge: 939
Bilder: 4
Registriert: 8. September 2010, 18:19
Wohnort: Geldern
Vorname: Thorsten
Ort: Geldern
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2001
Farbe: RAL 6005
Km-Stand: 5566
Extras: Auspuffklangfett in cDur;
Spritzlappen; Tieferlegung;
Chromfelgen mit Weisswandreifen;
Tränenblechaufbau;
Verbandskasten; Warndreieck; Auspuffverlängerung
Setup: 08/15

Re: Suche Hauptbirne für Ape 50

Beitragvon Wolliwutz » 20. Oktober 2010, 21:46

Hallo,

dann scheint der Cross wirklich etwas anders zu sein, hab wirklich DC an den Lampen.
Ein 'sauberes' Bordnetz hat der natürlich auch nicht, eigentlich kenne ich kein KFZ mit gutem Netz.
Wenn du wirklich die Spannung nur gleichrichten möchtest, ohne über den Regler zu gehen, würde ich einen normalen Brückengleichrichter nehmen, die gibt es problemlos bis 10 .. 20 A und haben direkt 6,3'er Flachstecker. Noch ein paar Sieb Elkos ca. 2000µ pro A, dann sollte die Spannung auch stimmen.

Zwei Bekannte von mir hat das gleiche Leid getroffen, waren auch in Lintfort.
Ich selber hab die Ausbildung in Rheinberg bei Solvay gemacht, als Mess.-u. Regelmechaniker (heißt jetzt: 'Elektroniker für Automatisierungstechnik'). Seit dem (über 20 Jahre) bin ich da in der Elektronikwerkstatt.

Viele Grüße
Wolfgang
Auf die Frage: "Wie schnell fährt so etwas denn?"
Antworte ich: "Das kommt auf die Windrichtung an!"
Benutzeravatar
Wolliwutz
fastprofi
fastprofi
 
Beiträge: 509
Registriert: 19. September 2010, 10:35
Wohnort: Wesel
Rekorde: 1
Vorname: Wolfgang
Ort: Wesel
Hast du eine Ape: ja
Ape Model: CrossCountry
Baujahr: 2003
Farbe: rot
Km-Stand: 27000

Nächste

Zurück zu Ape 50 Verschiedenes

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 13 Gäste