Kupplungsproblem APE50

Hier dreht sich alles um Ape 50 Technik
ChrisTL5T
Anfänger
Anfänger
Beiträge: 30
Registriert: Sonntag 8. Juli 2018, 11:29
Vorname: Chris
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 97
Km-Stand: 0

Kupplungsproblem APE50

Beitrag von ChrisTL5T » Montag 31. Dezember 2018, 13:36

Hallo Gemeinde,
ich habe kürzlich den Getriebeölstand meiner APE50 kontrolliert - naja war noch eine Spur Öl drinn. Da ich noch Addinol GL80W rumstehen hatte (MZ-Reste) dachte ich mir, das kann nicht falsch sein. Also neu befüllt und seit dem rutscht die Kupplung extrem und knallt beim kalten Wechsel der Gänge.

Jetzt kann ich aber nicht unterscheiden, woher der Effekt kommt, überhaupt das Öl drinn ist oder das die Kupplung vorher schon fertig war und nur gegriffen hat, weil kaum Öl drinn war.

Mein Gedanke ist nun, die Scheiben zu wechseln und anderes Öl zu verwenden. Jetzt habe ich aber Bedenken, wenn es falsches Öl war, könnten die Reste schon wieder die neuen Beläge versauen.

Nun die Frage an die Gemeinschafft: Welches Öl verwenden und wie muß ich das Gehäuse spülen?

Danke & Tschö

Chris

Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 929
Registriert: Donnerstag 10. November 2016, 18:55
Vorname: Elmar
Ort: Ense
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: British Racing Green
Km-Stand: 155
Extras: Mit Kasten,
Setup: Breitreifen, Rückfahrkamera, Stoßstange vorne, Innen - Aussenthermometer, Navi, Stereoanlage, Tiefergelegt, British Racing Green
Wohnort: im schönen Ense
Kontaktdaten:

Re: Kupplungsproblem APE50

Beitrag von Voyager » Montag 31. Dezember 2018, 14:40

Hallo Chris,

ich würde das Öl ablassen und das passende Öl einfüllen.
Dann Probefahrt und mal schauen wie die APE sich macht.
Wenn Du keinerlei Verbesserung feststellst, dann Öl wieder raus und evtl. Getriebe spülen.
Ich glaube nicht, das die Beläge so schnell versaut sind.

Ich fahre bei meiner APE folgendes Öl : Motul Gear MB SAE 80 W
Bitte jetzt nicht schon wieder die Ölfrage neu aufrollen .......... [board/kez_11.gif]

Viel Erfolg und guten Rutsch !

[Drinks.gif]
Viele Grüße

Elmar

Wenn die Sonne der Kultur recht tief steht, werfen auch Zwerge lange Schatten !
Die tut nix, die will nur spielen - oh, vertan !

Benutzeravatar
Jasi
Fortgeschrittener
Fortgeschrittener
Beiträge: 160
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.

Re: Kupplungsproblem APE50

Beitrag von Jasi » Montag 31. Dezember 2018, 14:40

Hallo Chris !
Da hast du auch wieder voll in den Eimer gegriffen. [biggrin.gif]
Eine Ape ist wie eine Frau...... (Komm ihr nicht mit einem Wischlappen als Weihnachtsgeschenk) [board/laughingneqw.gif]

smiley_000379810_1 Also: Das Getriebeöl muss schon der Viskosität entsprechen nach Vorgabe.
Die Kupplungsscheiben "saugen" sich voll Oel. Nur dann funktionieren diese auch richtig.
Dein "dickes" Öl führt zum "schmieren" der Kupplungsscheiben, weil beim eingekuppeltem Zustand das "Restöl" (GL 80W) zu dick ist und die
Kupplung dann nicht "greift".
Beim "trennen" soll der Ölfilm (dünnes, original Öl) verhindern, dass eine Verbindung zwischen "Lasteingang" (Kurbelwelle) und "Lastabgang" (Getriebe) besteht.
Nur so hast du "ausgekuppelt" und kannst in den nächsten Gang schalten.

Also: Motor warm fahren..... Getriebeöl raus..... Kupplungsbeläge neu.....neues, richtiges, Öl......fertig.
Wahnsinn ist mein Hobby ........

Benutzeravatar
Jasi
Fortgeschrittener
Fortgeschrittener
Beiträge: 160
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.

Re: Kupplungsproblem APE50

Beitrag von Jasi » Montag 31. Dezember 2018, 14:42

@ Elmar!

Joop. Da geh ich mit !! 98798
Wahnsinn ist mein Hobby ........

Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 929
Registriert: Donnerstag 10. November 2016, 18:55
Vorname: Elmar
Ort: Ense
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: British Racing Green
Km-Stand: 155
Extras: Mit Kasten,
Setup: Breitreifen, Rückfahrkamera, Stoßstange vorne, Innen - Aussenthermometer, Navi, Stereoanlage, Tiefergelegt, British Racing Green
Wohnort: im schönen Ense
Kontaktdaten:

Re: Kupplungsproblem APE50

Beitrag von Voyager » Montag 31. Dezember 2018, 14:43

Also: Motor warm fahren..... Getriebeöl raus..... Kupplungsbeläge neu.....neues, richtiges, Öl......fertig.

Ups, hätte ich nicht gedacht - also im alten Jahr wieder etwas dazu gelernt! [hi.gif]

................ aber der Vergleich passt :
Eine Ape ist wie eine Frau...... (Komm ihr nicht mit einem Wischlappen als Weihnachtsgeschenk) [board/haha.gif]

[Drinks.gif]
Viele Grüße

Elmar

Wenn die Sonne der Kultur recht tief steht, werfen auch Zwerge lange Schatten !
Die tut nix, die will nur spielen - oh, vertan !

Benutzeravatar
Poison_Ivy
Werkstattmeister
Werkstattmeister
Beiträge: 1017
Registriert: Mittwoch 17. Mai 2017, 21:05
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4377
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho, Windschutzscheibenheizung, Audi-Wagenheber aus Leichtmetall mit integriertem Kurbel, vergelbte Scheinwerferbirnen, Richtungsangeberssummern und Nebelbeleuchtung hinten
Wohnort: Insekten Hotel auf dem Planeten der Bienen

Re: Kupplungsproblem APE50

Beitrag von Poison_Ivy » Montag 31. Dezember 2018, 16:40

Er ist, aber, mit der selben Viskosität gefahren, nachdem die Kupplung trocken lief. Die Kupplung im MZ funktioniert genau wie alle andere Naßkupplungen. Daß es knallt zwischen Schaltungen ist normal. Denn, auch mit getrennten Scheiben, leistet das Öl trotzdem Reibungswiderstand. Es könnte nur heißen, daß die Scheiben die ganze Zeit am Ende, sowie trocken, waren und das Öl diesen Zustand aufmerksam gemacht hat
[b]https://www.brave.com [color=#FF0000] Zugelassenes Aufmotzen durch Gewichtsminderung [/color][/b]

Benutzeravatar
webmaster
Administrator
Beiträge: 7074
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Kupplungsproblem APE50

Beitrag von webmaster » Montag 31. Dezember 2018, 17:27

wenn die kullplung nicht durchrutscht beim gasgeben, dann sollte diese ok sein.. so war es bei mir immer wenn die runter war ...
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

gumpi
Grünschnabel
Grünschnabel
Beiträge: 76
Registriert: Samstag 26. Dezember 2015, 09:58
Vorname: Stephan
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2014
Farbe: Sprint-Red
Km-Stand: 32000
Setup: Alltagstauglich

Re: Kupplungsproblem APE50

Beitrag von gumpi » Dienstag 1. Januar 2019, 08:41

Addinol 80W bin ich schon völlig stressfrei 5tkm gefahren in der Ape 50, funktioniert wunderbar.

ChrisTL5T
Anfänger
Anfänger
Beiträge: 30
Registriert: Sonntag 8. Juli 2018, 11:29
Vorname: Chris
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 97
Km-Stand: 0

Re: Kupplungsproblem APE50

Beitrag von ChrisTL5T » Dienstag 1. Januar 2019, 20:21

Danke Euch,

ich hab´s geahnt, wieder voll in die braune Masse.

Also doch waschen,legen, föhnen.....

Ich erweitere die Frage; neue Beläge Kork oder verstärkte Beläge mit entspr. Federn? Eventunnel gibt´s ja noch ein größeres Loch im Zylinder.

Ah und ein gutes neues Jahr.

Chris

Benutzeravatar
Poison_Ivy
Werkstattmeister
Werkstattmeister
Beiträge: 1017
Registriert: Mittwoch 17. Mai 2017, 21:05
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4377
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho, Windschutzscheibenheizung, Audi-Wagenheber aus Leichtmetall mit integriertem Kurbel, vergelbte Scheinwerferbirnen, Richtungsangeberssummern und Nebelbeleuchtung hinten
Wohnort: Insekten Hotel auf dem Planeten der Bienen

Re: Kupplungsproblem APE50

Beitrag von Poison_Ivy » Dienstag 8. Januar 2019, 11:39

Es gibt entweder Kork oder Karbon, als Beläge. Karbonbeläge werden nur bei Hochlestungsrennfahrzeuge verwendet. Für uns, ist sowas unpraktisch. Ich fahre mit einer Rennkupplung was Kupferlamellen beinhaltet (sie sollten damit länger halten), statt solchen aus Stahl. Sie ist auch mit stärkerer Federn bestückt. Aber, immerhin zumutbar zu betätigen
[b]https://www.brave.com [color=#FF0000] Zugelassenes Aufmotzen durch Gewichtsminderung [/color][/b]

Antworten