Ape 50 geht beim gas geben aus

Hier dreht sich alles um Ape 50 Technik
Snow white
Anfänger
Anfänger
Beiträge: 42
Registriert: Samstag 12. Mai 2018, 15:40
Vorname: Jens
Ort: Essen
Hast du eine Ape: ja
Ape Model: Zap80
Baujahr: 2017
Farbe: Grün
Km-Stand: 4400
Setup: 50ccm Original Sito Auspuff

Re: Ape 50 geht beim gas geben aus

Beitrag von Snow white » Donnerstag 28. März 2019, 15:16

Hallo

Eigentlich spricht ne 75er Düse für den 103ccm Zylinder.

Ist der Auspuff original ? ...wenn nicht spricht auch für den grösseren Zylinder.

Geht der Auspuff hinten gerade raus ...also da wo es raus qualmt xD ?

Oder biegt der sich leicht runter zur Fahrbahn?

Nehm mal die kühlhutze runter (plastikgedöns)...links am Zylinder sollte nen piaggio Zeichen eingestanzt sein Dann ist der Zylinder original .

Gruss Jens

MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Re: Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Donnerstag 28. März 2019, 15:28

Der Auspuff geht gerade aus
Und ich sehe keine Inschrift am zylinder

Snow white
Anfänger
Anfänger
Beiträge: 42
Registriert: Samstag 12. Mai 2018, 15:40
Vorname: Jens
Ort: Essen
Hast du eine Ape: ja
Ape Model: Zap80
Baujahr: 2017
Farbe: Grün
Km-Stand: 4400
Setup: 50ccm Original Sito Auspuff

Re: Ape 50 geht beim gas geben aus

Beitrag von Snow white » Donnerstag 28. März 2019, 15:39

Hallo

Dann wäre der nächste Schritt den zylinderkopf mal abzunehmen und die bohrung zu messen.

Original sollte 38mm sein bei 50ccm.

Aber denke wichtiger währe dir das die Ape wieder fährt oder ?

Denke wenn der Rest in Ordnung ist würd ich noch mal den vergaser reinigen +75er düse wieder rein und falls das nichts gebracht hat mal nach nebenluft kontrollieren.

Hast du die Ape schon so übernommen ?

Mal Motor öl gewechselt ? Wie sah das Öl aus ? ...Schwarz oder vllt milchig weiss mit drin .?


Edit ganz vergessen auch den düsenstock mal raus machen und reinigen..aber denke wie man den vergaser reinigt weisst du ?und alle Kanäle durchpusten.



Gruss aus Essen Jens
Zuletzt geändert von Snow white am Donnerstag 28. März 2019, 15:44, insgesamt 1-mal geändert.

MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Re: Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Donnerstag 28. März 2019, 15:42

Ja.
Die 75 hab ich wieder eingebaut aber es geht immer noch nicht.
Und das Öl habe ich noch nicht gewechselt.

Snow white
Anfänger
Anfänger
Beiträge: 42
Registriert: Samstag 12. Mai 2018, 15:40
Vorname: Jens
Ort: Essen
Hast du eine Ape: ja
Ape Model: Zap80
Baujahr: 2017
Farbe: Grün
Km-Stand: 4400
Setup: 50ccm Original Sito Auspuff

Re: Ape 50 geht beim gas geben aus

Beitrag von Snow white » Donnerstag 28. März 2019, 15:50

Hi

Reinige mal den kompletten vergaser vernünftig ...

Zerlegen (auch den düsenstock raus machen) mit bremsenreiniger alles durchfluten oder in Benzin einlegen danach mit druckluft falls vorhanden durchblasen.

Vorne am vergaserflansch innen ist nen gummiring....is der ok?...den vergaser auch richtig bis zum Ende drauf schieben.

Hast du die Ape schon so übernommen.?

MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Re: Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Donnerstag 28. März 2019, 19:13

Hab ich eigentlich schon mal da hatte ich alles weg und auch mal über Nacht eingelegt sollte ich es trotzdem noch einmal machen??
Ja die habe ich so übernommen
Danke für deine Tipps 😂👌👍

derossi
fachapeist
fachapeist
Beiträge: 269
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Ape 50 geht beim gas geben aus

Beitrag von derossi » Donnerstag 28. März 2019, 20:22

hi,
mann kann 20 mal den vergaser auseinander bauen und reinigen wenn mann das problem nicht kennt oder es beseitigt. [board/shok.gif]

wenn der motor nur mit choke läuft fehlt in der regel sprit

darum sollte die hauptdüse nicht der sündenbock sein, wenn der motor ohne choke läuft und dann beim gasgeben ausgeht dann würde ich die mit auf meine liste schreiben.

mein favoriten sind ,
bekommt kein sprit,
schwimmernadelventiel
nebendüse.

mit pressluft einfach ohne ahnung in der vergaser ist auch nicht so richig toll, dann kann es sein das die verschmutzung nachher noch tiefer drin ist und nicht raus kommt.


also tips mit dem saubermachen hast du ja genug.

teste auch ob wirklich genug sprit aus dem orginal tank kommt. bzw mach den gleich mal neu den sprit.

vor dem zusammenbau würde ich den vergaser noch mal an sprit hängen und das schwimmernadelventil testen .
ohne schwimmerkammer sollte gut sprit unten raus laufen.
dann die schwimmerkammer für ein paar sec drunter halten und dann schnell abnehmen und schau mal wieviel sprit dann ist der kammer ist.

gruß
andreas

Lumpilurch
Anfänger
Anfänger
Beiträge: 30
Registriert: Mittwoch 14. November 2018, 00:31
Vorname: Florian
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1990
Farbe: In arbeit
Km-Stand: 0

Re: Ape 50 geht beim gas geben aus

Beitrag von Lumpilurch » Donnerstag 28. März 2019, 20:32

Aber es hieß doch dass die Kerze komplett nass ist oder?

Vermute auch evtl. Zylinder ist falsch für den vergaser.

Zumindest hört es sich nach typischen absaufen an.

MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Re: Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Donnerstag 28. März 2019, 21:10

Es ist anscheinend ein größerer zylinder dran.
Und den Tank hab ich auch sauber gemacht und neuen sprit rein.
Und noch was ich fahre das Gemisch direkt über den Tank da ich keine ölpumpe mehr habe kann das noch eine wichtige Information sein??
Viel mir gerade erst ein

Lumpilurch
Anfänger
Anfänger
Beiträge: 30
Registriert: Mittwoch 14. November 2018, 00:31
Vorname: Florian
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1990
Farbe: In arbeit
Km-Stand: 0

Re: Ape 50 geht beim gas geben aus

Beitrag von Lumpilurch » Donnerstag 28. März 2019, 21:20

Ne hat keine Ursache, sofern du es nicht richtig mischt oder mischungsverhältnis ist falsch.

Kontrolliere mal dein motoröl?

Antworten