Seite 1 von 1

Scheibenwischer defekt.

Verfasst: Mittwoch 10. April 2019, 19:49
von Keksie
Hallo, Als Freunde !
Mein Scheibenwischer funktioniert nicht mehr . Ich habe alles ausgebaut .
Motor läuft und Getriebe ist auch in Ordnung. Habe dann den kleinen weißen Elektrokasten für den Stecker geöffnet und gesehen dass eine Leiterbahn durchgebrannt ist. Habe sie gelötet aber der Motor lief nur kurz an und der kleine E-kasten hat nur noch verbrannt gerochen .
Kann mir da jemand helfen . Als Einzelteil habe ich das kleine Kästchen im Netz nicht gefunden.
Muss ich mir da wirklich den ganzen Scheibenwischer Motor kaufen ?
Tschüss und gute Fahrt .
Klaus !
IMG_20190410_182554.jpg

Re: Scheibenwischer defekt.

Verfasst: Mittwoch 10. April 2019, 20:49
von derossi
hi,
naja löten kann mann das nicht nennen, lege doch einfach ein 1.5mm kupfer draht zb. aus ein nym-j 3x1.5 auf die leiter bahn und verzinne sie neu.

dann nochmal testen.

gruß
andreas

Re: Scheibenwischer defekt.

Verfasst: Mittwoch 10. April 2019, 22:29
von Keksie
Hallo, das war noch nicht gelötet. Das ist vorm Löten!
Dank dir für die schnelle Antwort.
Tschüss KLAUS

Re: Scheibenwischer defekt.

Verfasst: Mittwoch 10. April 2019, 22:43
von windhund
Klaus im Text schreibst Du das Du gelötest hast.Das Bild zeigt das nicht gelötet wurde und Andreas schreibt das es nicht wie gelötet aussieht.Dann teilst Du mit das das Bild vor dem Löten war.Wenn gelötet wurde erwartet man auch ein Bild zu der entsprechenden Aussage.Manfred.

Re: Scheibenwischer defekt.

Verfasst: Mittwoch 10. April 2019, 22:56
von Scharnhorst
Unabhänghig davon, welche verbrannte Leiterbahn man hier sieht oder nicht, ganz umsonst wird das Ding nicht abgeraucht sein.
Was heißt, der Motor und das Getriebe sind in Ordnung?
Wenn alles frei dreht, kann der Motor trotzdem an einer Position einen Schluß haben und es abkokelt. Was für den erneuten Gestank nach der Flickerei spricht.
Ich würde mich im Geiste mal auf einen neuen Scheibenwischermotor vorbereiten.

Gruß Paddy.

Re: Scheibenwischer defekt.

Verfasst: Donnerstag 11. April 2019, 09:14
von derossi
hi,
da trift patrick den nagel auf den kopf. hg jfd

ohne die schaltung zu kennen, die leiterbahn sieht recht dünn aus, daher gehe ich mal aus das die vom endschalter kommt . würde mir den noch mal anschauen.

gruß
andreas

Re: Scheibenwischer defekt.

Verfasst: Donnerstag 11. April 2019, 15:05
von Voyager
Also, damit solch eine Leiterbahn abraucht, braucht es schon etwas an Strom.
Nachdem er die Leiterbahn gelötet hat, fing das ganze Geraffel an zu stinken.
Ergo : Motor defekt oder wird durch irgendwas blockiert, wird warm und fängt an zu stinken weil die Wickelungen zu warm werden und durchbrennen.


[Drinks.gif]

Re: Scheibenwischer defekt.

Verfasst: Donnerstag 11. April 2019, 19:22
von Jasi
Hallo Klaus-Dieter !
Elmar hat recht. Das stimmt was nicht im Motor, deshalb zu hoher Stromfluss.

Mein Wischermotor war mir auch "zu langsam". Also hab ich den aus Langeweile mal aufgemacht. hg jfd
5 Kubikmeter Kohlenstaub von den abgenutzten Kohlen lagen da drin rum. [dash1.gif]
Beide Lager und die Schnecke hatte zuletzt den Fetteimer in Ponderra gesehen (aber wohl nichts abgekriegt)
Also Bremsenreiniger = sauber und wer gut schmiert der gut fährt.

Übrigens.... in diesem Atemzug hab ich mir den Anlasser mal vorgenommen.
Ergebnis: genauso dreckig. Und nu ? Ich könnt auf dem Anlasser zum Treffen fahren.... mit Wischer. 98798

Re: Scheibenwischer defekt.

Verfasst: Freitag 12. April 2019, 14:15
von Voyager
Ich könnt auf dem Anlasser zum Treffen fahren.... mit Wischer.

Na die Batterie möchte ich sehen ! [board/shok.gif] [board/laughingneqw.gif]

[Drinks.gif]

Re: Scheibenwischer defekt.

Verfasst: Freitag 12. April 2019, 14:18
von derossi
hi,
dafür läd dann doch die lichtmaschine [crazy_pilot.gif]

perpetuum mobile ist dann ein ape

gruß

andreas