Bordspannung mit Verbrauchern

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Mittwoch 8. Juli 2020, 19:08

Kleiner Einschub:

Heute ist mein Paket gekommen vom Conrad mit den Leerfassungen. 10 BA9 und 10 BA15.
Gestern sind die vor einiger Zeit bestellten BA15S auf T10 Adapter gekommen. Ich könnte jetzt also langsam in die Vollen.
Nur für das Rücklicht selber scheint es wenig Lösungen zu geben auf der G4 Seite (Problem Höhe Leuchtmittel, Leuchtmittel stößt an Streuscheibe), nur so eine "Teller-Platine" mit 6 LEDs, bei der ich dann woll die Füße noch etwas s-förmig kröpfen muß.
Die habe ich noch nicht, Investstop beim LED-Umbau, bis der ZZP geklärt ist.

Denn der wandert immer noch nervig hin und her...

Aaaaber, ich habe morgen frei und mein Zündfunke kriegt die volle Aufmerksamkeit.
Ich habe bei einem Alternativhändler noch eine Cross-Lima bestellt und die ist heute gekommen. Zusätzlich sollten morgen noch zwei BGM-Pickups kommen und ein paar Messingscheiben, um die Lima in der Höhe auszutarieren habe ich mir angefertigt in 0,5mm Dicke.

Ich hoffe mal, das ZZP ist morgen gelöst und ich kann Vollgas den LED-Umbau weiter betreiben.

Die Lima ist übrigens ein uraltes Ori-Teil. Der Träger hat 1992 auf der Gießuhr und das Pickup sieht noch nicht aus, als käme es aus einem asiatischen Bergdorf.

Wer weiß, was bei der "Neuware" noch so alles verkorkst ist, jetzt kann ich mal alle Maße vergleichen. Das Pickup hängt schonmal auf der richtigen Höhe im Vergleich zu meinen Standard-Limas. Langsam wird der Spaß echt teuer...:-).
Das Projekt "Gleichstrom" hat jetzt schon ganz geräumige Gesamtkosten...Was soll's, macht ja Laune.. [Cool.gif]

Wenn nachher alles tut, wie ich will, ist mir das wurscht. Es fehlt ja zum Schluß auch noch der Intervallumbau. Da wird das Material auch nochmal 200 Euro in Summe ausmachen geschätzt.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Schau dir das mal an !!
Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Freitag 10. Juli 2020, 00:13

Ja,

hohe Ziele gesteckt (ich vergleich mal die Maße, woran das genau liegt), alles über Bord geworfen.
Ich reiße das Polrad runter und schraub die neue ZGP rein und mache eine Probefahrt. Alles i.O.

Ab da hat es mich nicht mehr interessiert, welches Maß genau die Ursache war. Die erste Cross war halt eine liederlich gefertigte Zuberhör-Lima, fertig.

Fairerweise muß ich dazu sagen, als mir 2017 die Lichtspule an meiner ab Werk verbauten Lima abgeschwungen war, hatte ich ich auch eine neue verbaut, die bis zum Cross-Umbau perfekt lief. Es geht offenbar um Nuancen bei der Geschichte. Die 2017 verbaute war wie meine erste Cross eine Lima von einem angesehenen Händler, kein Ebay-Scheiß. Aber halt auch keine aus der guten alten Zeit.
Diese Qualität scheint heute einfach so zu sein. Ich will damit sagen, daß ich deshalb trotzdem jederzeit bei den einschlägigen renommierten Händlern kaufen werde. Auch die kriegen halt vermutlich nichts anderes mehr und ich habe halt besonders Pech gehabt. Und bei der zweiten Lima halt besonderes Glück. NOS stirbt aus irgendwann, sagt schon der Name. Das Zeug ist irgendwann alle und dann gibt es nur noch das neue Zubehörzeug.
Ich will nicht wissen, wieviel Ausschuß bei den Ebay-Limas so dabei ist...Oder sind das die Gleichen wie bei den einschlägigen Händlern? Kommt alles nur noch aus einer fernöstlichen Hand? Man weiß es nicht, meine aktuelle hat auf jeden Fall alle Merkmale einer alten Ori, inklusive den Kabelhüllen aus echtem Gummi und keinem Thermoplast.

Was aber echt blöd gerade ist, ich warte förmlich ständig auf ein Wandern des ZZPs beim Fahren. Furchtbar. Und ständig frage ich mich: "lief die vorher hier an der Stelle nicht etwas anders?"

Zurück zum Thema Stromsparen:

Nachdem ich das Thema ZZP geistig abhaken konnte, habe ich dann ein paar Dinge ausprobiert, Material ist ja da.

Als erstes mal die Kombi Philips T10 W5W mit dem fertig bestellten T10-Adapter auf BA15S:
IMG_3496.JPG
IMG_3497.JPG
Die Philips strahlt zwar so ein bißchen wie eine Glühbirne im Bereich ihrer matten Haube, aber die landet durch den Adapter ziemlich weit weg vom Brennpunkt des Reflektors und das Licht strahlt eher so gerichtet nach hinten.
Als Bremslicht kam diese Kombi aber ganz gut rüber. Ich hatte eh nur zwei dieser Leuchtmittel, also fiel die Wahl nicht schwer.

Dazwischen habe ich dann meine neuen Innereien für die Hella Begrenzungslampen (ihr erinnert euch, die Sofitten) verbaut, die strahlen jetzt wunderschön. Hab sie vorher mal in der dunklen Scheune angemacht. Da blendet nix, auch nicht die weiße Fläche nach vorne, aber sie sind heller als vorher und zeigen von hinten und vor allem von vorne die Grenzen der Ape auf.
Wie gesagt, immer bedenken, ich habe ein Einauge...

Für die Blinker dachte ich macht es dann doch Sinn, von den G10 Fassungen welche in die BA15S Sockel zu machen, die Auswahl an Leuchtmittel ist da einfach groß. Und ich schließe mal nicht aus, daß geometrisch sich an den vorderen Blinkern andere Leuchtmittel anbieten als an den hinteren.
Die Osram-G4 haben sich als zu schwachbrüstig herausgestellt. Für das Rücklicht wären die top, passen halt nicht wegen ihrer Länge. Als Blinker sind sie einfach zu schwach.
Aber ich hatte noch Leuchtmittel vom Haushalt. Keine Osram oder sonst ein Markenhersteller, aber für den ersten Schritt...
Im Haushalt dienten sie als Ersatz für 20 W Halogen.
Also mal einen Adapter gemacht und dann 3 nachgezogen. Fassung G4 eingelötet und dann gerichtet mit Heißkleb fixiert. Geht eigentlich ganz gut, es hat ja mehr Platz als im BA9S-Sockel.
IMG_3498.JPG
IMG_3500.JPG
IMG_3501.JPG
Dann wollte ich gleich installieren, immerhin hätte ich dann nur noch die kleinen Birnchen im Tacho als Glühbirnen und halt die Rücklichter, für die ich noch etwas bestellen muß.
Dann passierte das, was bei der darauffolgenden Google-Suche sich herausstellte schon vielen passiert ist:

Ich habe eine Warnblinkanlage!

Ich stehe ungläubig vor der Kiste und komplett auf dem Schlauch. Alle LED drin, Test, blinken links, alle blinken! Das lastunabhängige Relais (naja, Relais ist das ja keins mehr...) ist drin, eine Seite hat wunderbar funktioniert. Oder nur vorne LED, hinten Glühbirnen auch alles bella.

Die Erklärung ist ganz einfach:

Es ist die kleine Anzeige im Tacho. Die hängt mit ihren beiden Anschlüssen zwischen Plus Blinker links und Plus Blinker rechts. Das ist eine Sparschaltung für eine Anzeigebirne im Cockpit für beide Blinker. Da fließt dann etwas Strom durch die rechten Blinker zu Masse, wenn man links blinkt und umgekehrt.
Im Netz findet man Schaltbilder, dann war es mir auch klar.

Man kann das umgehen, wenn man die Birne im Tacho von den beiden Leitungen mit jeweils einer Diode davor anfährt und den zweiten Anschluß der kleinen Birne dann auf Masse legt.

Jetzt wollte ich das gleich machen, aber ich hatte neulich eine Aufräumaktion mit elektrischen Geräten. Ich habe nix mehr, wo ich zwei Dioden auslöten könnte...
Solange fahre ich jetzt halt mit vorne LED, hinten Birnen...

Soweit mal,

Gruß Paddy.

P.S.: Die bis dahin angegebenen Spannungen sind jetzt eigentlich hinfällig. Die neue alte Lima ist sicher wieder etwas anders. Besonders darauf geachtet habe ich noch nicht, ich hatte bei der Probefahrt das Verhalten des ZZP im Fokus...Aber eigentlich egal, ganz zum Schluß wird abgerechnet und ich brauche eine eindeutig positive Bilanz trotz meiner notwendigen Verbraucher wie Heizung, Radio und Scheibenwischer.
Apropos, da habe ich mich gestern noch etwas eingelesen...Gut, daß es zwei Arten von Motoren mit Endschalter gibt. Welche, die mit Masse angefahren werden und welche mit Plus.
Diese Information steht aber bei keinem Scheibenwischermotor, der im Netz zum Verkauf angeboten wird, davon hängt aber der Rest etwas ab... [board/shok.gif]
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Freitag 10. Juli 2020, 01:08

Achso, falls ihr euch über den Lack wundert, der etwas seidenmatt ist und nicht aussieht, wie aus einer Profiwerkstatt.

Ich habe das Ding 2018 mit viel Aufwand an der Kabine und an der Pritsche gegen Rost behandelt. Der Gesamtzustand war recht gut. Keine Löcher oder so.

Für mich ist das Ding irgendetwas zwischen Hobby und Nutzfahrzeug. Deshalb habe ich ganz rustikal nach der ganzen Behandlung einen 2K-Acryl-Baggerlack darauf gewalzt. Das Zeug ist fast wie Emaille. Extrem robust.
Keine Problem, wenn man mal die Kleine etwas grober anfasst...

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Freitag 10. Juli 2020, 23:21

Ich bin heute abend mal noch etwas mit meiner Tochter gefahren, sie kann ja morgen ausschlafen.

Die neue Cross-Lima ist etwas anders im Verhalten. Die macht noch bei 30 km/h mit Radio und Stufe 3 des Lüfters 14.0 Volt.
Jetzt habe ich endgültig keine Angst mehr, daß ich bei schlechterem Wetter im Herbst mal von der Batterie lebe.

Ich habe heute noch ein paar LED-G4 Leuchtmittel bestellt und noch G4-Fassungen zum Zerschnippeln.
Dann sollte der LED-Komplettumbau fertig sein. Aber viel geht ja eh nicht mehr. Für die hinteren Blinker muß ich noch die zwei Dioden vor die Kontrolleuchte machen, die vorderen sind auf LED. Aber die Einschaltdauer von Blinker und Bremslicht sind ja eh zu gering, als daß sie einen signifikanten Einfluß haben. Da müßte man ja schon ständig blinkend mit dem Fuß auf der Bremse an roten Ampeln stehen.

Gerad auf dem Heimweg war es dann langsam dunkel. Der LED-Scheinwerfer ist halt schon ein Fortschritt im Vergleich zu vorher mit der drehzahlabhängigen Glühbirne..

Anbei mal zwei Bilder. Wer selber ein Einauge mit Glühbirne hat, erkennt den Unterschied. Und vor allem, die Aufnahme ist halt im Leerlauf.
Ich bin noch etwa hin- und hergerissen, was jetzt eigentlich das bessere Detail ist. Der hellere Scheinwerfer oder die Tatsache, daß das Licht immer gleich hell ist, egal ob bei Vollgas oder im Stand.
Tendentiell finde ich die zweite Tatsache fast besser. Es ist einfach angenehm auch bei langsamer Fahrt was zu sehen.

Naja, die E4-Fahrer mit ihren 2x 7 Watt werden die 1x 8 Watt jetzt nicht so prickelnd finden, für mich und meine Biene ist das ein Riesenfortschritt...:-)

Auf einem Parkplatz (hier sieht man den leichten Einfluß der Streuscheibe vor dem Highsider an den senkrechten hell/dunkel Streifen):
IMG_3503.JPG
Auf einem Feldweg (hier sieht man den Einfluß der Streuscheibe nicht wirklich):
IMG_3504.JPG

Ich denke, die Streuscheibe kostet schon ein klein wenig an Performance, aber die nahezu unveränderte Optik meiner Ape ist mir da wichtiger. Wenn sie so da steht und man es nicht weiß, sieht es halt echt aus wie Original. Sonst würde mir es nicht mehr gefallen...
Viel wichtiger ist, daß der Kegel oben scharf abgeschnitten ist.

Etwas krass ist halt die Tatsache, die halt ein Ape-Problem ist und mir bisher nicht so wirklich aufgefallen ist mit dem alten Licht. Die Ape federt ja fast nur am Vorderrad. Wenn es da holprig ist, wandert die Grenze des Kegels vom Horizont gefühlt bis kurz vor die Ape, wenn sie richtig einnickt. Vielleicht etwas übertrieben, aber der Einfluß des Einfederns ist schon recht stark. Auch habe ich das zusätzliche Gewicht meiner Tochter gemerkt. Eingestellt habe ich den Scheinwerfer für mich alleine im ersten Schritt mal so grob. Mit ihr an Bord leuchtet es nicht mehr ganz so weit. Aber das kann ich ja schlecht ändern, wenn ich dann alleine fahre leuchte ich in den Gegenverkehr...
Wenn es jetzt dann früher dunkel wird, kann ich mir ja mal eine passende Stelle mit einer Wand suchen, an der ich die Einstellung noch etwas optimiere. An der lokalen Sporthalle zum Beispiel. Dann mit und Ohne Tochter und jemand drittes zum Messen. Mal sehen...

Gruß Paddy.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Montag 13. Juli 2020, 22:46

Das restliche "Zeug" an Leuchtmitteln ist gekommen.

Mein Kollege bringt mir morgen noch 2 Dioden mit und ich habe den kleinen Kabelbaum der Tachobeleuchtung rausgemacht. Ich werde dann die geänderte Schaltung, damit die LED-Blinker funktionieren analog zu den restlichen Änderungen am Kabelbaum so machen, daß es durch Umstecken wieder im Originalzustand ist.
Das habe ich ja sozusagen jetzt für mich entdeckt. Das ziehe ich auch für dieses kleine Detail durch.
Wenn der kleine Baum mit den Dioden und die restlichen BA9S Sockeladapter fertig sind, mache ich noch ein zwei Bilder und stelle ein. Dann sollte ich rein mit Spielen der Leuchtmittel mir den Rest sauber aussuchen können nach Bedarf.
Vermutlich werde ich dem Haussegen zuliebe erstmal einen Eichentisch für meine Herzallerliebste tieferlegen am Samstag und den Intervallscheibenwischer eine oder zwei Wochen schieben.
Meine Schreinerei hat etwas gelitten in letzter Zeit, jetzt brauche ich mal wieder Holzgeruch...:-)

Wenn der Scheibenwischer dann fertig ist, kann ich nochmal zusammmenfassen, was alles zum Thema "kranker Elektrikumbau einer TL6T" so gelaufen ist und was es gebracht hat.
Vom Stromverbrauch her bin ich ja jetzt schon bei Kür.
Wie und ob ich die Reversibilität dann auch beim Intervallscheibenwischer mache, weiß ich noch nicht. Der Umbau hat ja zunächst mal nichts mit dem Gleichstromumbau zu tun und ist eher eine sinnvolle Erweiterung wie meine Wischwasseranlage.
Ich habe an anderer Stelle schonmal gefragt, wenn jemand mal schauen könnte, mit was für Kabelfarben die Wischwasserpumpe angefahren wird an einer neuen Panzerknacker, bei der das original ist, das wäre nett. Dann würd ich meine Zuleitung auch in der richtigen Farbe machen. In den mir vorliegenden Zappzarapp-Plänen ist die Pumpe nicht verzeichnet.

Viele Grüße,
Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Dienstag 14. Juli 2020, 19:56

So,

zwei BA9S Adapter auf G4 sind fertig und der Kabelbaum vom Tacho ist um die Diodenschaltung reversibel durch Stecken erweitert.
Keine Ahnung, ob es jetzt geht, ich muß erst mal etwas essen. Dann hänge ich den Baum mal fliegend rein und tausch die Blinkerglühbirnen hinten gegen LEDs.
Dann sollte der Strom ab jetzt sauber immer egal von welcher Blinkerseite über die jeweilige Diode durch die kleine Birne zu Masse fließen.
Der klare Schrumpfschlauch ist mit Kleber, wenn ich den wieder öffnen muß, ist es eine Sauerei...:-). Da mach ich lieber nochmal...
Aber ich bin ja nach Schaltplan gegangen, sollte gehen.
IMG_3511.JPG

IMG_3512.JPG
Alles schön mit 2,8 mm Stecker und Zungen, damit es nicht so voluminös wird und dann geschrumpft.
IMG_3513.JPG
Gruß Paddy.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Dienstag 14. Juli 2020, 22:07

So, liebe Kollegen,

meine Diodenschaltung hat funktioniert. Also hinten die LED-Leuchtmittel wieder reingemacht, die ich wegen dem "Warnblinkeffekt" durch die Sparschaltung an der Blinkerkontrolleuchte entfernt hatte.
In die Rücklichter habe ich die beiden angefertigten BA9S-Adapter gemacht und kleine G4 Leuchtmittel eingesetzt, die ich bestellt habe. Die sind kürzer und haben wenig Leistung, die Streuscheibe geht jetzt wieder drauf.
Das sieht dann so aus:

Oben BA15S mit G4 und Leuchtmittel aus dem Wohnbereich für Blinker
Mitte BA15S T10 mit Philips Leuchtmittel
Unten BA9S mit G4 und ebenfalls Leuchtmittel aus dem Wohnbereich, nur kleiner
IMG_3514.JPG
Wohlgemerkt, alles sehr flexibel und die originalen Leuchten der Ape sind erhalten. Für die Bremslichter mach ich mir noch zwei BA15S-G4 Adapter, dann bin ich noch flexibler.
Ich mach das mal abhängig davon, ob bei den doch recht günstigen G4-Fassungen, die ich in die Sockel vom Conrad gemacht habe, nach einer gewissen Zeit keine Kontaktprobleme auftreten.

Der Apfel und seine Kamera wie immer mit LED etwas überfordert eine Aufnahme, bei eingschaltenem Licht und einem Spritzwasserkanister auf dem Bremspedal:
IMG_3515.JPG
Das Ganze dann mal mit komplett eingeschaltenem Licht (ich weiß, ich nerve, aber ich habe eine TL6T, bei der ich das einfach so ohne laufenden Motor machen kann, hehe... [board/laughingneqw.gif] )
IMG_3517.JPG
Und das ganze nochmal, wenn der Blinker dazu kommt:
IMG_3522.JPG
Die Kamerad überzeichnet die Farben. Seltsamerweise kommt das LED-Licht tatsächlich gemäß den Farben der Streuscheibe rüber. Hätte ich so nicht gedacht.

Übrigens, mein Bordspannungsmesser zeigt für die Batteriespannung 12,7 Volt an. Bei der Festbeleuchtung im vorletzten Bild fällt es auf gerade mal 12,3 Volt.

Phantastisch. Wie gesagt, ich bin mit der Lima und der Beleuchtung jetzt sowas von im grünen Bereich, was meine Batterie angeht, selbst wenn bei gemächlichem Tempo 30-40 alles an ist, inklusive Radio, Lüfter auf Stufe 3 und der Scheibenwischer.

Sehen tu ich bei Nacht jetzt deutlich besser und ich werde viel besser gesehen. Die LED-Beleuchtung von Seite und hinten ist zwar auch etwas heller als mit den Glühbirnen, aber was wirklich einfach genial ist und aus meiner Sicht deutlich ein Plus an Sicherheit und Wohlbefinden ist, es leuchtet immer gleich hell, egal ob Standgas oder 60 Sachen, völlig egal!

Hat jetzt eine Stange Geld gekostet, weil ich:

-erstens eine zweite Cross-Lima bestellt habe, weil ich es leid war, das Pickup der ersten Cross-Lima auszurichten. (die unpräzise kommt auf Lager, ist ja nicht wirklich kaputt. Die kriegt mal ein genau positioniertes BGM-Pickup, das schon auf Lager liegt und gut ist)

-zweitens für den Voll-LED-Scheinwerfer zugelassene Komponenten gekauft habe und dazu noch einen nagelneuen Ersatzscheinwerfer, den ich passend für den Umbau gemacht habe

-drittens für die Leuchtmittel und was dazu gehört viel zu viel bestellt habe, weil ich noch keine Ahnung hatte, was am sinnvollsten ist und ich gleichzeitig keine komischen Aliexpress-Leuchtmittel wollte.

-viertens alles was diesen Gleichstromumbau angeht etwas aufwendiger gemacht habe, damit es Plug und Play steckbar zu 100% reversibel ist. Ein Rückbau inklusive Lima dürfte keine 2 Stunden dauern.

Die Reversibilität kam eigentlich im ersten Schritt daher, daß ich einfach und schnell wieder zurück kann, wenn der Lima-Umbau scheitert. Es gab ja nirgends einen Erfahrungsbericht darüber.
Nachdem das geklappt hat, hatte ich einfach den Ehrgeiz, das restliche ebenfalls zu 100% reversibel zu machen, bis hin zu dem kleinen Kabelbaum zum Tacho heute.

Übrigens ist meine Elektrik jetzt absolut mischbestückungsfähig. Ich könnte jederzeit eine der vier Blinkerleuchtmittel durch eine Glühbirne ersetzen zum Beispiel. Oder eines der beiden Rücklichter. Völlig egal. Einzig der Stromverbrauch ändert sich neben der etwas unterschiedlichen Lichtfarbe und Helligkeit. Auch der Scheinwerfer. Einfach rausclipsen, drei Kabelschuhe ausstecken und tauschen. Nichts ist fest verbaut. Auch meine Diodenschaltung kann wahlweise Birnen oder LED nun.

Wenn bis dahin Fragen oder Anmerkungen zu meinem unendlichen Monolog sind, gerne. Freue mich auf Kommentare.

Ich hole diesen Beitrag dann nochmals hoch demnächst, wenn ich den Intervallumbau angehe. Den hänge ich hier einfach noch mit an, denn er gehört für mich dazu zu den Treibern zu diesem jetzt dann doch etwas längeren Umbau.

Viele Grüße,

Paddy.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Dienstag 14. Juli 2020, 23:02

Nachtrag:

Hatte ich eigentlich nicht die Bilder eingestellt, die meine Vorgehensweise darstellten, die ich mal in Prosa von mir gegeben hatte?

Da sind sie:

Regler Ori:
IMG_3436.JPG
IMG_3435.JPG
Alt neu auf der Werkbank:

IMG_3440.JPG
Schrittweises Ergänzen und Ändern des Ori-TL6T-Baums im Bereich Regler auf Cross-Verkabelung in den original Cross-Kabelfarben. Dann ist es nachvollziehbarer.
IMG_3437.JPG
IMG_3438.JPG
Man sieht, daß schwarz und rot von der alten Lima zu den beiden gelben wird. Weiß neu (Zündungsplus) geht mit ab auf ein graues Kabel, das zum Lichtschalter führt. Einmal rot und einmal schwarz mußte ich zum durchpiepsen auftrennen, weil jeweils zwei davon da waren in einem Stecker und nicht klar war, welches das richtige ist, das aufgetrennt werden muß.
Natürlich hatte ich beides mal Pech und habe zuerst das falsche aufgetrennt. Die beiden grauen Kabel waren single, so konnten sie einfach durchgepiepst werden, welches zur Lima ging und welches zum Lichtschalter.
Mann, ich kann das sogar noch auswendig aufsagen, obwohl es schon eine Weile her ist... [Cool.gif]

IMG_3439.JPG
Alle Ori-Stecker blieben erhalten, aufgetrennte Kabel wurden mit Kabelschuhen und Flachzungen ergänzt, damit sie einfach zurücksteckbar sind. Abzweigungen wurden in die zusätzlichen Strippen eingearbeitet, damit es reversibel ist.
Die Steckverbindungen wurden im Anschluß noch geschrumpft.
Nach dem Umbau nur noch einstecken in die passenden Steckplätze, fertig. Alles alte originale ist erhalten und maximal durch eine Steckverbindung aufgebrochen, die wieder zusammengesteckt werden kann.
Frei gewordene Stecker bleiben isoliert einfach unter der Sitzbank.

Sieht jetzt ganz banal aus, Hirnschalz hat die Reversibilität gekostet... [board/kez_11.gif]

Hatte ich das glatt vergessen, ohne Worte...

Gruß Paddy.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6516
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Bordspannung mit Verbrauchern

Beitrag von HammerBlau » Mittwoch 15. Juli 2020, 15:59

Vielleicht habe ich etwas übersehen, Paddy, aber die CROSS-LiMa von Ellen.... funktioniert ohne Aussetzer, richtig ?

Ich gebe zu, dass bei dem LED-Umbau - vom Hauptscheinwerfer abgesehen - mein Interesse abgeflaut war. weil sich mir der Sinn vom Austausch von Leuchtmitteln mit geringer Stromaufnahme ( Rücklichter ) oder mit geringer Brenndauer ( Blinker, Bremsleuchten ) nicht erschlossen hat.

Gruß

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 939
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Mittwoch 15. Juli 2020, 19:40

Ja Friedhelm,

die zweite Cross-Lima geht einwandfrei. Ich war aber zu faul, die andere auszudistanzieren. Die kommt auf Lager und ich belasse es so einfach und mach da nicht mehr rum.
Immer gut, etwas Material auf Lager zu haben...:-)

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Antworten