Ape läuft auf hohen Touren weiter auch ohne Gas

Hier dreht sich alles um Ape P501, P601 Technik
Ape P601
Anfänger
Anfänger
Beiträge: 27
Registriert: Donnerstag 6. Dezember 2012, 08:47
Vorname: Peter
Ort: Muggensturm
Ape Model: P 601
Baujahr: 1981
Km-Stand: 0
Extras: Kipper

Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von Ape P601 » Donnerstag 18. April 2013, 09:23

Hallo Apeisten,

Seit geraumer Zeit habe ich das Problen, dass (ich bin der Meinung wenn der Motor warm ist) die Biene einfach auf Vollgas weiter läuft obwohl ich kein Gas mehr gebe. Ebenso kann ich dann die Ape nicht mehr mit dem Zündschlüssel ausschalten, der Motor läuft dann in hohen Touren einfach weiter. Einzige Möglichkeit Kupplung ziehen, Bremse stehen, Kupplung schnell los lassen. Gefällt mir gar nicht, da die Kupplung ja erst neu eingebaut wurde. Ps.

im normalen Betrieb kann ich die Ape über den Zündschlüssel ganz normal ausschalten.

Kann mir da jemand helfen.

Danke

Benutzeravatar
Foschi
Werkstattmeister
Werkstattmeister
Beiträge: 1311
Registriert: Dienstag 29. März 2011, 15:02
Vorname: Olli
Ort: Bochum
Hast du eine Ape: ja
Ape Model: Vesparcar P2
Baujahr: 04.1981
Farbe: rot
Km-Stand: 41000
Setup: Originoohl
Wohnort: Bochum

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von Foschi » Donnerstag 18. April 2013, 09:28

Hast Du getrenntschmierung? Wenn ja, kann es sein, das der Gaszug an der Ölpumpe hängt, da der Hebel nicht zurückgeht.
Was auch noch ein Thema sein kann: Selbstzündung aufgrund von thermischer Belastung. Dein Motor wird einfach zu heiß.
Vergasereinstellung und Kerzenbild prüfen
Glückauf

Foschi

jetzt verzinne ich

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 6626
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von kofewu » Donnerstag 18. April 2013, 10:42

Und versuch mal, wenn der ohne Zündung weiterläuft, den Choke zu ziehen. Wenn das hilft, hast Du definifiv Glühzündung. Dann ist vielleicht nur die Neben/Leerlaufdüse verdreckt. Hatte ich auch schon ein paar Mal. Dann magert im Leerlauf das Gemisch stark ab.
Es grüsst kofewu

ape.schrauber1.de

Ape P601
Anfänger
Anfänger
Beiträge: 27
Registriert: Donnerstag 6. Dezember 2012, 08:47
Vorname: Peter
Ort: Muggensturm
Ape Model: P 601
Baujahr: 1981
Km-Stand: 0
Extras: Kipper

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von Ape P601 » Montag 22. April 2013, 07:03

Hallo,

vielen Dank für die infos.
Denke es liegt an der Zündung und dem Vergaser. Muss wohl in die Werkstatt.

peter

Turbine
Anfänger
Anfänger
Beiträge: 5
Registriert: Dienstag 9. Juni 2015, 19:20
Hast du eine Ape: ja
Ape Model: P501
Baujahr: 1985
Farbe: grün/beige
Km-Stand: 0

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von Turbine » Dienstag 9. Juni 2015, 20:48

Meine Ape hat genau das selbe Problem. Was hast du denn nun gemacht damit es wieder besser wurde?

Wo ist denn diese "Neben/Leerlaufdüse", damit ich die mal sauber machen kann?

Ich hoffe jemand kann hier mit Tipps helfen, um den Fehler einzukreisen.

Benutzeravatar
lucky-mary
Ape Kaiser
Ape Kaiser
Beiträge: 4191
Registriert: Dienstag 28. Dezember 2010, 13:54
Vorname: Mario
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Vespacar P2
Baujahr: 1990
Farbe: Pepegrau
Km-Stand: 666
Extras: Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!
Setup: Hubraum statt Spoiler

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von lucky-mary » Dienstag 9. Juni 2015, 21:47

Lese Dich hier ein Turbine. lönv
Kleiner Tipp...erstmal hier entlang ..http://www.ape-fans.de/apeisten-vorstellen/
Oder ist es normal, einfach ne Tür aufzureissen und loszuplärren das man ein Problemchen hat?
Mach Deinen Vergaser sauber und prüfe ob alles im Ansaugtrakt dicht ist.

Turbine
Anfänger
Anfänger
Beiträge: 5
Registriert: Dienstag 9. Juni 2015, 19:20
Hast du eine Ape: ja
Ape Model: P501
Baujahr: 1985
Farbe: grün/beige
Km-Stand: 0

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von Turbine » Dienstag 9. Juni 2015, 23:27

Na ganz so ist das ja nicht, wie du schreibst! Ich habe mir hier einige Threads bereits durchgelesen und im thematisch passenden (!) Thread dann ein Posting zum gleichen Problem mit der Bitte um Tipps verfasst, da der ursprüngliche Ersteller scheinbar das selbe Problem hatte, aber dann nichts mehr von ihm zu lesen war.

Ich seh da nichts was daran verkehrt sein soll, oder ist das hier Pflicht sich vorher förmlich vorzustellen?! [Dontknow.gif]

Benutzeravatar
lucky-mary
Ape Kaiser
Ape Kaiser
Beiträge: 4191
Registriert: Dienstag 28. Dezember 2010, 13:54
Vorname: Mario
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Vespacar P2
Baujahr: 1990
Farbe: Pepegrau
Km-Stand: 666
Extras: Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!
Setup: Hubraum statt Spoiler

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von lucky-mary » Mittwoch 10. Juni 2015, 11:45

Turbine hat geschrieben:Na ganz so ist das ja nicht, wie du schreibst! Ich habe mir hier einige Threads bereits durchgelesen und im thematisch passenden (!) Thread dann ein Posting zum gleichen Problem mit der Bitte um Tipps verfasst, da der ursprüngliche Ersteller scheinbar das selbe Problem hatte, aber dann nichts mehr von ihm zu lesen war.

Ich seh da nichts was daran verkehrt sein soll, oder ist das hier Pflicht sich vorher förmlich vorzustellen?! [Dontknow.gif]
He großer Unbekannter,
hast Du nicht, denn sonst hättest Du einige Infos zu Deiner Maschine und Vergaser gefunden!
http://www.ape-fans.de/apep501p601-tech ... 10991.html

Turbine
Anfänger
Anfänger
Beiträge: 5
Registriert: Dienstag 9. Juni 2015, 19:20
Hast du eine Ape: ja
Ape Model: P501
Baujahr: 1985
Farbe: grün/beige
Km-Stand: 0

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von Turbine » Donnerstag 11. Juni 2015, 01:34

Den Thread habe ich schon gelesen. Allerdings tritt das Standgasproblem bei mir (wie auch beim Threadersteller) erst bei warmen Motor auf. Genau deswegen habe ich hier im relevanten Thread dazu gepostet!

Benutzeravatar
Vesper
Grünschnabel
Grünschnabel
Beiträge: 90
Registriert: Montag 29. Oktober 2012, 22:07
Vorname: Vesper
Ort: Esslingen
Hast du eine Ape: ja
Ape Model: P 601/ APE 50 TL1T
Baujahr: 1981/ 1971
Farbe: Giallo/ n.N.
Km-Stand: 94800
Extras: P601: MP3- Radio, Blaupunkt Kugellautsprecher vom Porsche, Rückfahrscheinwerfer, 12V Buchse, Warnblinkanlage, Rosenkranz;
TL1T Bj. 1971 im Aufbau/Restauration
Setup: P601: 225er Polini, Überströmer angepasst, Dellorto SHB 27:24, Sito Auspuff.
Wohnort: Esslingen am Neckar

Re: Ape läuft auf hohen Touren weiter auch ohne Gas

Beitrag von Vesper » Montag 22. Juni 2015, 12:39

Hatte das Problem bei mir als ich mit den Leerlaufdüsen experimentiert hatte. Im Dello 27:24 hab ich die 58er reingemacht und daraufhin lies sich der Leerlauf fast nicht mehr einstellen. Zu schwaches Standgas. Hab also das Standgas extrem hoch gedreht. Dann hat sie im warmen Zustand bei hohen Drehzahlen extrem hoch gedreht und lies sich auch nur noch durch abwürgen ausmachen. Nebendüse runter auf original 55> Leerlauf lies sich super einstellen, Standgas sehr gering und die Karre geht trotzdem nicht aus und dreht nicht mehr grundlos ins Nirvana.>>> Kuck nach deiner Bedüsung oder ob im Vergaser was verstopft oder undicht ist. Viel AIRfolg!

Antworten