Brauche Hilfe bei Diagnose Ölsauger

Hier dreht sich alles um Ape 50 Technik
Antworten
ChrisTL5T
Anfänger
Anfänger
Beiträge: 36
Registriert: Sonntag 8. Juli 2018, 11:29
Vorname: Chris
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 97
Km-Stand: 0

Brauche Hilfe bei Diagnose Ölsauger

Beitrag von ChrisTL5T » Samstag 16. März 2019, 20:51

Hallo Forumsgemeinde,

ich hatte mit meinem Motor diverse Probleme, die auf Falschluft hinwiesen. Öl unter der Lima-Platte, kein Standgas, Nachlaufen-ohne Zündung.

Nun habe ich den Motor neu gelagert und gedichtet. Und wahrscheinlich einen Ölsauger gebaut.

Motor springt beschissen an, bleibt nur mit viel Gasgefühl am Leben. Wenn er denn läuft, brummt er, nicht das typische Knattergeräuscht. Fette blaue Auspuffwolke bei Kat-Auspuff eigentlich unmöglich. Da der Kopf auch siffte, abgeschraubt und ein Blick in den Zylinder offenbarte eine dicke Ölschicht im Zylinder, die als Tropfen am Kolben runter liefen. Im Schlauch zw. Rohr - unter dem Ansaugstutzen zum Vergaser oben angeschlossen - sammelt sich ganz schnell Brühe, die aber nicht nach Castrol oder Gemisch riecht.

Das Alles läßt mich an Ölsauger denken.

Wie seht Ihr das?

Chris

derossi
Fortgeschrittener
Fortgeschrittener
Beiträge: 244
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Brauche Hilfe bei Diagnose Ölsauger

Beitrag von derossi » Samstag 16. März 2019, 20:56

hi,

simmerring defekt , schlecht eingesetzt [board/kez_11.gif]

gruß
andreas

Antworten