Ape 50 startet nicht, wenn läuft dann schlecht

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 35
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Samstag 11. Mai 2019, 21:27

N'abend an alle -18
Mein diesmaliges Problem ist, dass meine Ape 'verreckt' ist... Ich bin kurz zum Penny gefahren. Als ich ankam ist meine Ape auf dem Parkplatz abgestorben [Dontknow.gif] Habe mein Papa angerufen und hab direkt überprüft, ob der Anlasser greift. Habe Sprit ebenfalls überprüft. Als ich das gemacht habe, hab ich meine Ape 2km heim geschoben.. Daheim angekommen habe ich mein Vergaser weggemacht und gereinigt. Als ich alles montiert habe ging ich zu einem aus meinem Ort, der Vespen repariert und restauriert. Er meinte, dass kaum Sprit im Zylinder ankommt, da die Zündkerze trocken ist. Habe die Zündkerze erneuert und so weiter.
Als ich alles zusammen gebaut habe, habe ich versucht zu starten...Vergeblich.. Dann hat mein Papa mich angeschoben, 2ter Gang, ein wenig Gas geben, E-Starter betätigen und Kupplung kommen lassen. So ist sie gestartet. Aaaaaaber... Sie hat sich komplett komisch angehört, sie hat geschnattert und ich hatte 10km/h weniger Geschwindigkeit als ursprünglich.. Außerdem gab es bei stehenden Startversuchen Fehlzündungen und Qualm kam aus dem Luftfilter.. Kompression habe ich getestet, am Zündkerzenloch und am Ansaugstutzen.. fühlt sich meiner Meinung nach nicht sehr stark an. Es fühlt sich eher an wie wenn es immer abwechselnd ansaugt und auspustet.
Hoffe ihr habt Lust mir weiter zu helfen, denn ne kaputte Ape ist nix tolles..
Liebe Grüße René
-54
Päääs

derossi
fachapeist
fachapeist
Beiträge: 269
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von derossi » Samstag 11. Mai 2019, 21:41

hi,
mach mal den vergaser sauber, düsen usw.

gruß

andreas

Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 35
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Samstag 11. Mai 2019, 21:44

Hab ich bereits Andreas [board/kez_11.gif]
Päääs

Toshy
Anfänger
Anfänger
Beiträge: 32
Registriert: Mittwoch 24. April 2019, 16:58
Vorname: Thorsten
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2000
Farbe: dunkelgrün
Km-Stand: 0
Extras: Hund
Standheizung mit externer Batterieversorgung

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Toshy » Samstag 11. Mai 2019, 21:57

Oh... ich kenne mich mit Motormechanik so gut wie gar nicht aus.
Die Experten kommen gleich...
Dennoch, bei "komischen Geräuschen" sobald man den Motor startet, besonders kombiniert mit "zu wenig Sprit an der Kerze / dem Motor" macht man den Motor lieber nicht mehr groß an und fährt!!

Mein erster Gedanke ist da die Motormechanik, Zylinder oder so... auf jedenfall kann man sich dann schnell den Motor ruhinieren. Was mich wunder ist, das der Restaurator da nicht drann denkt oder es raus findet.

Soweit ich weiß, geht es vom Vergaser, den du gereinigt hast direkt in den Motor. Kombination aus kein Sprit im Motorzylinder und Geräusche die unüblich sind weißen für mich auf einen Schaden im Motor hin.

Also VORSICHT mit Motor anmachen. ich würde jetzt echt jemanden (hier) fragen, der sich mit Motoren auskennt. Sonst wird aus einem kleinen Motorschaden ganz schnell ein komplett kaputter Motor.

Nachtrag:
Nur so ein Gedanke.

Nebenbei, wenn man den Vergaser als Problemquelle ausschließen will und den Motor doch testen will dann (beim Zweitakter, von 4Takt habe ich NULL Ahnung) einfach den Vergaser abbauen und BREMSENREINIGER direkt in den Motor spritzen (starten muß dabei wer anders). Der Motor müsste dann normal starten.
Das ist dann natürlich kein langer Test und hat auch nichts mit Geräuschen zu tun (außer die Geräusche kamen von fehlerhaften Zündungen). Sollte der motor dann allerdings normal starten und so lange du Bremsenreiniger reinspritzt ohne komische Geräusche laufen, ist doch am Vergaser was nicht richtig.

Ich hoffe ein Experte kann diesen Tip von mir als richtig oder falsch bezeichnen. Dann erst so testen.
Zuletzt geändert von Toshy am Samstag 11. Mai 2019, 22:04, insgesamt 3-mal geändert.

Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 35
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Samstag 11. Mai 2019, 21:59

Danke Toshy [thank_you.gif]
Päääs

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1497
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von windhund » Sonntag 12. Mai 2019, 00:07

687 und ein Gruß aus der Bauhausstadt Dessau. Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

bergfee
fachapeist
fachapeist
Beiträge: 262
Registriert: Samstag 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von bergfee » Sonntag 12. Mai 2019, 08:36

Du schreibst, die Zündkerze wäre zu trocken, und das kaum Sprit ankommt im Zylinder.
Ich würde mal den kompletten Benzinweg überprüfen.
Ist da was verstopft? Ist der Benzinhahn in Ordnung? Ist die Belüftung im Tank in Ordnung?
Irgendwo da muss ja der Fehler hängen.
Hast du das Benzinsieb am Vergaser auch gereinigt?
Liebe Grüße
Sonja

derossi
fachapeist
fachapeist
Beiträge: 269
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von derossi » Sonntag 12. Mai 2019, 11:28

hi,
dein geräusch , ist das ein mechanisches geräusch oder ein schlecht laufern motor ????

den test mit dem bremsenreiniger kannst du dir schenken, weil dein motor springt ja an und fährt .

das die kerze trocken ist, das ist schon klar, der motor läuft ja, was anderes geht da nicht .

wenn sie zu mager läuft muß die kerze sehr hell sein .

wenn jetzt wirklich der vergaser sauber ist und i.o würde ich auf zündung gehen. aber ich bin immer noch der meinung das es der vergaser ist, wenn der motor mechnisch keine geräusche macht.

gruß

andreas

Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 35
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Sonntag 12. Mai 2019, 16:20

Sie springt nicht an, und läuft extrem schlecht..
Das Geräusch hört man etwa an der Achse..
Gruß
Päääs

Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 35
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Sonntag 12. Mai 2019, 16:22

Sonja, ich weiß dass Sprit am Vergaser anliegt...
Wie ich überprüfen kann, dass Sprit in Zylinder kommt, weiß ich nicht
Gruß
Päääs

Antworten