Wo an Ape 50 Spannung messen? Batterie lädt nicht

Hier dreht sich alles um Ape 50 Technik
Gesperrt
annonym1984
Anfänger
Anfänger
Beiträge: 2
Registriert: Donnerstag 16. Mai 2019, 20:34
Km-Stand: 0

Wo an Ape 50 Spannung messen? Batterie lädt nicht

Beitrag von annonym1984 » Donnerstag 16. Mai 2019, 20:38

Hallo und schönen guten Abend.

Vorab als Hinweis: Ich kann hier bei dem Wetter nicht groß schrauben.
Habe keine Unterstellmöglichkeit und draußen ist alles naß.
Ich kenne mich damit auch nicht so aus.

Ape 50, so Baujahr 2002-2004 (glaube ich). 8 Pin laderegler.
Wechselstromkreis und Gleichstromkreis, soweit ich weiß.

Licht läuft wenn der Motor an ist, wird heller und dunkler, je nach Gas. Alles soweit gut..

Neue Batterie und neuer Laderegler (zum testen) sind da bzw. eingebaut.

Die Batterie scheint nicht zu laden oder nur sehr schwach zu laden.
Eventuell lud sie auch minimal (nur bis so 12.5 Volk, aktuell aber wohl nicht mal das oder nur extrem schwach.

Ich wollte nur mal "einfach messen" was an wechselstrom aus der lichtmaschine VORNE ankommt.

Gleichstrom konnte ich ja an der Batterie abmessen .

Nur soll ja laut schaltplan so 25-30 volt bei 2000 umdrehungen (wann auch immer die auftreten) ankommen. die werden dann vermutlich "runter geregelt".
wo messe ich das am besten für den Lichtstromkreis und für den anderen kreis der die batterie speißt?

Danke und Gruß und schönen Abend

annonym1984

bergfee
Fortgeschrittener
Fortgeschrittener
Beiträge: 237
Registriert: Samstag 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Wo an Ape 50 Spannung messen? Batterie lädt nicht

Beitrag von bergfee » Donnerstag 16. Mai 2019, 22:47

http://www.wiese-und-co.de/schraub7.html#baterie
Schau mal, vielleicht hilft dir das weiter
Liebe Grüße
Sonja

bergfee
Fortgeschrittener
Fortgeschrittener
Beiträge: 237
Registriert: Samstag 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Wo an Ape 50 Spannung messen? Batterie lädt nicht

Beitrag von bergfee » Donnerstag 16. Mai 2019, 22:48

Hast du nach der Sicherung unter dem Beifahrersitz geschaut?
Liebe Grüße
Sonja

annonym1984b
Anfänger
Anfänger
Beiträge: 2
Registriert: Freitag 17. Mai 2019, 04:30
Vorname: annonym
Km-Stand: 0

Re: Wo an Ape 50 Spannung messen? Batterie lädt nicht

Beitrag von annonym1984b » Freitag 17. Mai 2019, 04:45

1 Ich schaue gerade auf der Seite. An der Batterie habe ich ja getestet.
nur a) Was ist ein Dynstartet
b) ist das "außen" wie es scheint. müßten nicht kabel bis in die Kabine laufen? Dort muß ja umgewandelt / geregetl werden. Nur, wie ich vermute müssten es dickere Kabel sein als die Super sünnen im Regler, oder?


2.Ja.
Sicherungen angeschaut. Sind zwei eingebaut.
Wenn ich die eine raus mache geht die Kabinenlampe aus, bei der anderen der Zigarettenanzünder geht also.

3. Irgendwie wurde mein Zugang gesperrt. Mag der Betreiber nicht, das man sich an die DSGVO hält (Datensparsamkeit)? Also keine unnötigen Daten angibt die man nicht möchte? Vorsicht, wäre schade wenn deshalb durch ne Abmahnung (nicht von mir) das Forum dicht gemacht wird.

4. Spannungsregler habe ich ja nun 2. Den alten und den neuen. Es gab die ersten zwei Tage einen minimalen unterschied. Das kann allerdings auch täuschen, wenn am Ladegerät wurde die Batterie vorher noch mal richtig voll geladen.

5. Relais? Es scheint ein "Starterrelais" zu geben bzw. ich habe nur eines. Ich dachte das ist zum starten, und starten tut die Ape. Nur scheint sie danach nicht zu laden. da bei mir die Technik dort total anders aussieht und das Relais auch total klein ist, kann ich da sicher nicht direkt drann messen.

Vorne kommt ein dünnes gelbes Kabl am Regler an ( 8-pin) das sollte laut Farme der stromkreis von der lichtmachschine sein der ann für den gleichstrom ist. nur ist das Kabel ja so dünn, das ich dies kaum glauben kann und ich komme mit dem multimeter gerade so oben rein für einen kontakt. und da wird nur so die stärke der batterieangezeigt (wenn ich den zündschlüssel drehe). beim motor an ändert sich nichts.

Da wie ich oben schrieb, wohl von irgendwo die 26-30 volt
download/file.php?id=16606&mode=view
ankommen müßten, weiß ich nicht wo ich das messen kann. (der Schaltplan / die angaben SCHEINEN bei mir zu passen)

Gruß

Benutzeravatar
webmaster
Administrator
Beiträge: 7121
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Wo an Ape 50 Spannung messen? Batterie lädt nicht

Beitrag von webmaster » Freitag 17. Mai 2019, 07:49

ich werde auch jedes neue Profiel von dir sperren, genau wie das Thema hier und erteile dir auf meinem Forum Hausverbot ...
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

Gesperrt