Zündaussetzer beim Hupen / Scheibe wischen

Hier dreht sich alles um Ape 50 Technik
Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Mittwoch 6. November 2019, 19:31

Hallo zusammen,

Ich brauche mal eure Hilfe da ich nicht mehr weiter komme.

Ape BJ19 25kmh Version mit pinasco Guss 102ccm
Polini Banane
Offener ansaugstutzen

Der Motor springt super an und läuft auch gut, allerdings hat er manchmal aus unerklärlichen Gründen ganz merkwürdige Fehlzündungen.
Wenn ich dann den Motor 5s im Leerlauf laufen lasse geht es wieder.

Jetzt ist mir beim testen aufgefallen daß sich diese Fehlzündungen zu 100% reproduzieren lassen wenn ich bei Vollgas den Scheibenwischer an mache!

Also elektrisches Problem.
Multimeter raus (Gutes Benning, ich bin Signaltechniker)
Masse gecheckt, Batterie zu Motor 27 Ohm
Diverse Massepunkte gecheckt mehr oder weniger schlecht.

Der Haupt Massepunkt Batterie-rahmen unterm sitz war schon scheiße.
Also Mal eine Fächerscheibe unter die Schraube und diese da die Masse ist besser.
Diverse andere Masseverbindungen optimiert mit dem Resultat das ich überall <0,2 Ohm bin.


ABER, das Problem mit den Fehlzündungen beim Scheibenwischen besteht weiterhin [board/shok.gif]


Zündkerze (NGK Iridium BR8HIX) ist neu und leicht schwarz, lieber etwas fetter...
Und am Vergaser kann es nicht liegen da es ja durch den Scheibenwischer reproduzierbar ist.

Schau dir das mal an !!
Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Mittwoch 6. November 2019, 19:40

Auch beim Hupen passiert das selbe.

Wenn der Motor im Stand läuft ist und man Hupt kommt nur ein müdes Tröten aus der hupe, mit etwas mehr Drehzahl ist es normal.

Benutzeravatar
TomPe
Ape König
Ape König
Beiträge: 2408
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 23000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von TomPe » Mittwoch 6. November 2019, 19:52

und was ist mit licht ?
ist das neues modell ?
hast selber 103 ccm gemacht?
wie war gedrosselt ?
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Mittwoch 6. November 2019, 20:02

Licht ist ja immer an und LED.
Baujahr 2019 also das neue Modell.

Zylinder selbst gemacht ist aber nicht mein erster.

Ich hätte auch erwähnen sollen das die Ape 2 Wochen so gelaufen ist und es jetzt plötzlich erst aufgetreten ist.
Unabhängig von Regen oder trocken.

wehoe
Fortgeschrittener
Fortgeschrittener
Beiträge: 153
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von wehoe » Mittwoch 6. November 2019, 22:25

Du hast eigentlich alles richtig gemacht.
Ich bin nun auch ratlos.
Es gibt eine Masseleitung von der Zündungsgrundplatte zur CDI.
Vielleicht die nochmal kontrollieren.

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Mittwoch 6. November 2019, 23:13

Das werde ich morgen auch mal checken.

Gibt's hier irgendwo einen Stromlaufplan?
Evtl. Ist es ja nicht die Masse sonder Plus

wehoe
Fortgeschrittener
Fortgeschrittener
Beiträge: 153
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von wehoe » Donnerstag 7. November 2019, 13:49

Die Zündung hat ja eine eigene Stromversorgungsspule.
Das einzige, was Zündanlage und der Rest der Elektrik gemeinsam haben, ist die Masse.
Die Massestrippe von ZGP man CDI liegt auch noch über die CDI an Masse.
Wenn auf diesem Weg ein Spannungsabfall auftritt weil ein anderer Masseweg nicht so gut ist, wäre das eine Erklärung.

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Donnerstag 7. November 2019, 14:35

Die Masseleitung an die ZGP sowie an das Motorgehäuse sind OK.
Widerstand Motorgehäuse zu Stecker CDI ist 0,1 Ohm

Gestern Abend habe ich dann noch eine Litze 0,75mm² von Batterie Masse an die Zündkerze direkt angebracht, keine Veränderung.

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Donnerstag 7. November 2019, 14:41

Gibt es irgendwo für die E4 APE Stromlaufpläne?

Ich finde nichts für die neue....

Benutzeravatar
TomPe
Ape König
Ape König
Beiträge: 2408
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 23000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von TomPe » Donnerstag 7. November 2019, 16:26

wenn neues modell hast ist ja noch garantie drauf- probier’s doch mal
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Antworten