Zündaussetzer beim Hupen / Scheibe wischen

Hier dreht sich alles um Ape 50 Technik
Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Donnerstag 7. November 2019, 16:38

Das liegt dann eh an Zylinder, Ass und Auspuff.

Auf die Diskussion hab ich keinen Bock

Schau dir das mal an !!
windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1794
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von windhund » Donnerstag 7. November 2019, 17:35

Christian, die Tipps die Du erhalten hast sind natürlich alles nur vermutungen und Tom hat recht wenn er Dir den Tipp mit der Werkstatt gibt weil ja bisher nichts zum Erfolg geführt hat.Es wird wohl nichts weiter übrig bleiben weil es von allein nicht besser wird.Das Du nun auf die Diskussion keinen Bock mehr hast ist für mich unverständlich und auch Grenzwertig zur Unverschämtheit.In dieser Art und Weise muss man sich nicht für Hilfe bedanken.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Donnerstag 7. November 2019, 17:50

Sorry, das war missverständlich von mir.

Ich habe keinen Bock auf die Diskussion mit dem Händler.
Der Mann war sehr unsympathisch, das sagten alle anwesenden.

Wenn ich mit der neuen Ape in die Werkstatt fahren sagen die eh das es an den Modifikationen liegt.
Dann bauen die alles zurück und das Problem besteht immernoch.

Am Ende finden sie es vielleicht nach mehreren Tagen.

Dann hab ich eine Ape die wieder original ist und darf mich mit denen im kosten streiten.

Benutzeravatar
TomPe
Ape König
Ape König
Beiträge: 2430
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 23000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von TomPe » Donnerstag 7. November 2019, 18:41

ok - wenn händler nicht mit geht ist es mühsam - also weitersuchen.... und fragen 😀
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1794
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von windhund » Donnerstag 7. November 2019, 18:45

Alles klar.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Donnerstag 7. November 2019, 23:04

Ich konnte den Fehler etwas eingrenzen.

Wenn der Motor nicht richtig läuft und nurnich Fehlzündungen macht und ich dann den Stecker des Spannungsregler abziehe läuft der Motor wieder sofort ganz normal.

Stecker wieder Ran, Fehlzündungen....

Man könnte vermuten Spannungsregler defekt.


Aber, jetzt wird es erst richtig komisch.
Batterie Masse an Karosserie (diverse Punkte getestet!!!)

Zündung aus, 0,1 Ohm
Zündung an, 350ohm

Es gibt ja eine Massekabel von der Batterie and die Karosserie unter dem sitz.
Batterie an Batteriekabel direkt an der Batterie 0,1 Ohm
Batterie ans andere Ende der Massekabel 350 ohm

Also Massekabel nicht OK
Neues 1,5mm² Masse Kabel gezogen. Widerstand 30 Ohm.

Aber noch immer nicht 0 Ohm


Es ist wirklich komisch.
Ein Stromlaufplan wäre sehr hilfreich....

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 6812
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von kofewu » Freitag 8. November 2019, 09:43

Ich hab noch keinen Stromlaufplan von der E4-Ape gesehen. Mit Deinen Kenntnissen kannst Du ja alles durchchecken, bis in die Scheinwerfer hinein. Es gibt Überraschungen, da kommt man nicht drauf. Elektrik von Piaggio... Ich hab meine Ape damals nicht umsonst komplett selbst verkabelt.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Freitag 8. November 2019, 10:21

Ich werde heute Abend noch ein zwei vernünftige Masseverbindungen anbringen.

Wenn ich dann noch immer diese Probleme habe wird wirklich alles abgeklemmt und einzeln vermessen.

An mehreren Stellen ist mir auch schon ein hoher Übergangswiderstand aufgefallen.
Aber auch das Zündschloss hat knapp 3 Ohm

Henno
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 9. Oktober 2019, 14:44
Vorname: Christian
Ort: Großmaischeid
Km-Stand: 0

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von Henno » Freitag 8. November 2019, 16:28

Stecker vom Laderegler ab, alles OK. Stecker Ran, Probleme.

Seit ich jetzt vernünftige Masse gelegt habe läuft die Ape nurnich ohne Laderegler.

Vermutlich ist der defekt, nächste Woche kommt ein neuer...

wehoe
Fortgeschrittener
Fortgeschrittener
Beiträge: 158
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: Zündaussetzer beim Hupen / Scheibe wischen

Beitrag von wehoe » Freitag 8. November 2019, 19:16

Ist die Batterie voll?
Wir müssen wohl auch auf plus suchen.

Antworten