Bremspedal pulsiert

Hier dreht sich alles um Ape TM Technik
Antworten
wolfgang78
Anfänger
Anfänger
Beiträge: 14
Registriert: Dienstag 31. Januar 2012, 20:56
Vorname: Wolfgang
Ort: Karlsfeld
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 1996
Farbe: Blau
Km-Stand: 20000

Bremspedal pulsiert

Beitrag von wolfgang78 » Freitag 8. November 2019, 22:34

Hallo gemeinde,

Ich bin auf der Suche nach Ideen für mein Problem... Wenn ich bei meiner Ape bremse, fängt mein Bremspedal an zu pulsieren, also es bewegt sich auf und ab... Fühlt sich an als würde es "Eiern" können das die Beläge sein oder ist irgendwas an der trommel? Ich wollte erst Mal fragen bevor ich zu zerlegen anfange. Ach ja der TÜV steht an... 🙄

Für Tips wäre ich euch echt dankbar

Grüße

Wolfgang

Schau dir das mal an !!
windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1756
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Bremspedal pulsiert

Beitrag von windhund » Freitag 8. November 2019, 23:00

Entlüfften? Unrund abgeschliffene Bremsbeläge? Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

wehoe
Fortgeschrittener
Fortgeschrittener
Beiträge: 153
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: Bremspedal pulsiert

Beitrag von wehoe » Freitag 8. November 2019, 23:44

Dann hat eine Bremstrommel ein Ei.
Nur: Wie kommt das Ei in die Bremstrommel?
Die Beläge dürften nicht die Ursache sein.

Benutzeravatar
Bluesmate
Fortgeschrittener
Fortgeschrittener
Beiträge: 243
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 1200
Setup: Original

Re: Bremspedal pulsiert

Beitrag von Bluesmate » Samstag 9. November 2019, 00:26

Ich kenne das nur von Fahrzeugen, die länger gestanden hatten. Es war bei mir nie der Belag, es lag immer an Oxyd/Rost im Inneren der Trommel. Da reichen auch schon fast unsichtbar Mengen, damit es sich seltsam beim Bremsen anfühlt.
Ordentlich reinigen und mit sehr feinem Schleifpapier, vorsichtig über die Kontaktflächen in der Trommel gegangen war es dann weg.
Entlüften, wie schon von Manfred geschrieben, könnte natürlich auch helfen.

Viel Erfolg bei der Reparatur wünscht,
Henning

Benutzeravatar
AchimBaba
Viel Schreiber
Viel Schreiber
Beiträge: 1568
Registriert: Sonntag 20. November 2011, 21:18
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: 50 Kasten und TM
Baujahr: 2009
Farbe: weiss
Km-Stand: 15000
Extras: Kabine mit Teppich verkleidet; Radio MP3; Heizlüfter
Setup: alles gut optimiert

Re: Bremspedal pulsiert

Beitrag von AchimBaba » Samstag 9. November 2019, 00:38

Ich tippe zu 90% auf unrunde Bremstromel. Wenn es wenig ist, kann man sie ausdrehen.
Zu 9% auf verzogene Felge.
Zu 1% defekter Bremsbelag.
Einseitiger Rost führt zu ungleichmäßiger Bremswirkung bei jeder Umdrehung. Pulsieren sollte das Pedal aber nicht. Fühlt sich aber beim Bremsen ähnlich an.

Also auf jeden Fall mal aufmachen und überprüfen.

Ich bin sehr gespannt, was raus kommt.
Gruß

AchimBaba

Auf´m Klo sitzen und Buch lesen, reicht nicht aus um klugzuscheißen!

wolfgang78
Anfänger
Anfänger
Beiträge: 14
Registriert: Dienstag 31. Januar 2012, 20:56
Vorname: Wolfgang
Ort: Karlsfeld
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 1996
Farbe: Blau
Km-Stand: 20000

Re: Bremspedal pulsiert

Beitrag von wolfgang78 » Samstag 9. November 2019, 09:50

Hallo zusammen,
Vielen Dank schon Mal für die Tips. In der Tat hat die Ape ca 1,5 Jahre gestanden... Also das mit dem Rost kann durchaus sein. Ich musste auch die Bremsleitungen neu befüllen, weil der Hauptzylinder undicht gewesen ist. Könnte also auch sein... Das Bremspedal bewegt sich wirklich sichtbar...

Ich halte euch auf dem laufenden... Kann aber etwas dauern mit drei kleinen Kids 🙃 darum wollte ich auch erstmal euren Rat 😀👍

Ciao

suppi
Anfänger
Anfänger
Beiträge: 2
Registriert: Mittwoch 11. September 2013, 08:55
Hast du eine Ape: ja
Ape Model: TM Diesel
Baujahr: 1996
Farbe: Orange
Km-Stand: 49000
Extras: Kipper

Re: Bremspedal pulsiert

Beitrag von suppi » Samstag 9. November 2019, 12:37

Hallo,

diese Problem hatte ich auch!
Bei mir war die Bremstrommel durch heisslaufen ungleichmässig abgenutzt!
Meine Idee war, die Bremstrommel von einem Bekannten fachmännisch ausdrehen zu lassen!
Vergiss es gleich, nach dem montieren der ausgedrehten Bremstrommel funktioniert die Bremse einwandfrei aber nach mehreren Bremsvorgängen trat das gleiche Problem wieder auf!
Die Bremstrommel war einseitig " ausgeglüht " und somit an dieser Stelle weicher!

Zum Testen, die Bremstrommel abbauen und den Durchmesser umlaufend kontrollieren!

Gruß
Suppi

Antworten