Ölpumpe

Hier kommt alles herein was woanders zur Ape 50 nicht hinein passt
Antworten
Blaue Ape
Anfänger
Anfänger
Beiträge: 24
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Ölpumpe

Beitrag von Blaue Ape » Dienstag 14. Januar 2020, 17:31

Hallo, bin vor einigen Tagen mit meiner Ape 50 stehen geblieben (was ja nichts außergewöhnliches ist), der Fehler ist höchst wahrscheinlich, dass ich davor immer teilsintetisches Öl getankt hatte und jetzt vollsintetisches Öl einfach in den Tank geschüttet habe. Nun möchte ich das ganze Öl entleeren und dann wieder mit einer Öl Sorte befühlen. Muss nach dem wieder befühlen die Luft die vom Tank zur Pumpe geht raus oder pumpt die Pumpe das Öl ganz normal nach?

Gruß Marco

Schau dir das mal an !!
gumpi
Fortgeschrittener
Fortgeschrittener
Beiträge: 161
Registriert: Samstag 26. Dezember 2015, 09:58
Vorname: Stephan
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2014
Farbe: Sprint-Red
Km-Stand: 32000
Setup: Alltagstauglich

Re: Ölpumpe

Beitrag von gumpi » Dienstag 14. Januar 2020, 17:45

Hallo Marco, ich kann mir bei bestem Willen nicht vorstellen, daß deine Ape wegen gemischter Öle liegen geblieben ist.
Es ist problemlos möglich, mineralisches 2-Takt Öl mit teilsynthetischem oder vollsynthetischem 2-Takt Öl zu mischen. Ebenso kann man natürlich teilsynthetisches und vollsynthetisches 2-Takt Öl mischen.
Man muss dabei also keine Bedenken haben. Sofern nicht explizit etwas anderes angegeben ist, vertragen sich 2-Takt Öle untereinander und es schadet auch nicht dem Motor.
Dabei gibt es aber eine Eigenschaft zu bedenken: Wenn man 2T-Öle miteinander mischt, dann nimmt die Mischung die Qualität des minderwertigeren Öls an.
Ich bin vor ca. 4 Jahren auch von teilsynthetisch auf vollsynthetisches Öl umgestiegen, einfach nachgekippt, und: Fertig!

Blaue Ape
Anfänger
Anfänger
Beiträge: 24
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Re: Ölpumpe

Beitrag von Blaue Ape » Dienstag 14. Januar 2020, 18:21

Danke, dann versuche ich es mal mit dem vergaser

Benutzeravatar
webmaster
Administrator
Beiträge: 7732
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Ölpumpe

Beitrag von webmaster » Dienstag 14. Januar 2020, 18:53

das liegt niemals an dem gemischten öl den das kannst du problemlos mischen ...
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

windhund
Ape König
Ape König
Beiträge: 2454
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Ölpumpe

Beitrag von windhund » Dienstag 14. Januar 2020, 20:10

@Marco , meine ist im Dezember vor dem Ausschalten der Zündung auch mal ausgegangen.Beim 4.Startversuch ist sie wieder angesprungen und läuft seit dem wieder zuverlässig.Mach Dich deswegen nicht verrückt.Was es war weiss ich nicht.Im Wiederholungsfall,also öfters bzw. Regelmässig würde ich auch wie Du schreibst den Vergaser reinigen und den Zündfunken überprüfen.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
zapc81
Fortgeschrittener
Fortgeschrittener
Beiträge: 205
Registriert: Freitag 13. September 2019, 19:47
Vorname: Peter
Ort: Zetel
Hast du eine Ape: ja
Ape Model: APE 50 E4
Baujahr: 2019
Farbe: grau
Km-Stand: 30
Extras: keine
Setup: Standard

Re: Ölpumpe

Beitrag von zapc81 » Dienstag 14. Januar 2020, 20:45

Hi,
solltest Du, aus welchen Gründen auch immer, das Öl ablassen, und es gelangt Luft in Schlauch und Pumpe, musst Du die Ölpumpe entlüften.
Gruß
Peter

Antworten