Ape 50 Zündung

Hier dreht sich alles um Ape 50 Technik
Antworten
MauricesApe
Anfänger
Anfänger
Beiträge: 8
Registriert: Montag 3. Februar 2020, 15:56
Vorname: Maurice
Ort: Bochum
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2007
Farbe: Blau / Orange
Km-Stand: 15000

Ape 50 Zündung

Beitrag von MauricesApe » Montag 3. Februar 2020, 23:57

Hallo,
habe mich vorhin vorgstellt.
Undzwar habe ich ein Problem.Mir ist aufgefallen das bei meiner Ape 50 C80 eine 3 Polige Zündung eingebaut ist(1 Gelbes Kabel und 2 Grüne).Soweit mein Verständnis geht lädt diese meine Batterie aber nicht auf da ja normaler Weise eine 5- Polige Zündung verbaut ist.1. Ist mir aufgefallen das an dem Kabelbaum schon relativ viel rumgebastelt wurde.Naja ist ja alles schön und gut wäre ja auch kein Problem aber jetzt komme ich zum eigentlichen Problem.Also mein Zündschloss ist ausgebaut und nurnoch der Zündstecker ist verbaut.Wenn ich diesen eine Position weiter drehe (von dem "Ausmachpunkt" tuht mir leid mir fällt nichts anderes ein) funktioniert fast die Komplette Elektrik heißt blinker, scheibenwischer, e-Starter, aber das licht funktioniert nicht was ja eigentlich auch logisch ist , da das licht ja eigentlich über die Zündung per Wechselstrom betrieben wird.Drehe ich aber 1 position weiter funktioniert nichts aber das komplette licht von der ape geht an heißt Tachobeleuchtung, Vorne die ZWEI Scheinwerfer und hinten die Beleuchtung außer die Blinker.Meine Frage ist jetzt warum dies so ist.achja und wenn ich den zündstecker auf Position 1 habe, und die Ape starte und sie anspringt und danach auf Position 2 gehe geht nichts anderes außer die Beleuchtung aber die Ape bleibt an.Gibt es eine möglichkeit die Beleuchtung dann über die Zündung laufen zu lassen ohne die 5-Polige Zündankerplatte einzubauen da ich das passende Werkzeug dazu nicht besitze.Was mir dann auch noch aufgefallen ist, das eine Extra 7.5 Ampere Sicherung für die Beleuchtung eingebaut ist.Ich meine ich könnte ja relativ oft die Batterie aufladen aber das ist ja auch nicht sinn der sache.Kann mir bitte geholfen werden bin neu in dem Thema.Schicke auch dazu bilder.
Mfg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Schau dir das mal an !!
MauricesApe
Anfänger
Anfänger
Beiträge: 8
Registriert: Montag 3. Februar 2020, 15:56
Vorname: Maurice
Ort: Bochum
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2007
Farbe: Blau / Orange
Km-Stand: 15000

Re: Ape 50 Zündung

Beitrag von MauricesApe » Montag 3. Februar 2020, 23:58

Ups ich meinte 2 Gelbe und 1 Grünes.Tuht mir leid.

MauricesApe
Anfänger
Anfänger
Beiträge: 8
Registriert: Montag 3. Februar 2020, 15:56
Vorname: Maurice
Ort: Bochum
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2007
Farbe: Blau / Orange
Km-Stand: 15000

Re: Ape 50 Zündung

Beitrag von MauricesApe » Dienstag 4. Februar 2020, 12:18

Der Regler sieht so aus.
Mfg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

MauricesApe
Anfänger
Anfänger
Beiträge: 8
Registriert: Montag 3. Februar 2020, 15:56
Vorname: Maurice
Ort: Bochum
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2007
Farbe: Blau / Orange
Km-Stand: 15000

Re: Ape 50 Zündung

Beitrag von MauricesApe » Dienstag 4. Februar 2020, 12:27

So sieht er von unten aus.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Poison_Ivy
Werkstattmeister
Werkstattmeister
Beiträge: 1142
Registriert: Mittwoch 17. Mai 2017, 21:05
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4377
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho, Windschutzscheibenheizung, Audi-Wagenheber aus Leichtmetall mit integriertem Kurbel, vergelbte Scheinwerferbirnen, Richtungsangeberssummern und Nebelbeleuchtung hinten
Wohnort: Insekten Hotel auf dem Planeten der Bienen

Re: Ape 50 Zündung

Beitrag von Poison_Ivy » Mittwoch 5. Februar 2020, 09:44

MauricesApe hat geschrieben:
Montag 3. Februar 2020, 23:57
....Drehe ich aber 1 position weiter funktioniert nichts aber das komplette licht von der ape geht an heißt Tachobeleuchtung, Vorne die ZWEI Scheinwerfer und hinten die Beleuchtung außer die Blinker...
Das ist bei allen so. Ich glaube, es sollte ein billige Ersatz für eine Warnanlage sein.
Sei froh, daß alles sonst einwandfrei funktioniert. Die gelbe Kabelverbindungsbasteleien würde ich mit ordentlichen Löten, wobei, ersetzen
[b]https://www.brave.com [color=#FF0000] Zugelassenes Aufmotzen durch Gewichtsminderung [/color][/b]

Benutzeravatar
Poison_Ivy
Werkstattmeister
Werkstattmeister
Beiträge: 1142
Registriert: Mittwoch 17. Mai 2017, 21:05
Vorname: Kristy Marlana
Ort: Waldshut
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2009
Farbe: Blau
Km-Stand: 4377
Extras: Renn-Kupplung mit Kupfer-Lamellen bestückt, VDO Bus-Tacho, Windschutzscheibenheizung, Audi-Wagenheber aus Leichtmetall mit integriertem Kurbel, vergelbte Scheinwerferbirnen, Richtungsangeberssummern und Nebelbeleuchtung hinten
Wohnort: Insekten Hotel auf dem Planeten der Bienen

Re: Ape 50 Zündung

Beitrag von Poison_Ivy » Montag 10. Februar 2020, 08:12

MauricesApe hat geschrieben:
Montag 3. Februar 2020, 23:57
...wenn ich den zündstecker auf Position 1 habe, und die Ape starte und sie anspringt und danach auf Position 2 gehe geht nichts anderes außer die Beleuchtung aber die Ape bleibt an.Gibt es eine möglichkeit die Beleuchtung dann über die Zündung laufen zu lassen ohne die 5-Polige Zündankerplatte einzubauen...
Wenn Du der Schlüssel ganz am Ende drehst, sind es die Standlichter die es leuchten. Sie sind sebstverständlich an der Batterie verbunden. Deine Scheinwerfer und Rückbeleuchtung samt Tachobeleuchtung sind von einem Anker neben dem Zündanker angeschlossen was nur funktionieren können während der Motor dreht.
Was ist mit den abgeschnittenden Kabeln die Dort runter hängen?
[b]https://www.brave.com [color=#FF0000] Zugelassenes Aufmotzen durch Gewichtsminderung [/color][/b]

Antworten