Ape funktioniert nicht mehr

Hier dreht sich alles um Ape 50 Technik
Antworten
Apefanerk
Anfänger
Anfänger
Beiträge: 13
Registriert: Mittwoch 8. Januar 2020, 19:14
Vorname: Frank
Ort: Erkelenz
Hast du eine Ape: ja
Ape Model: Tlt
Baujahr: 1985
Farbe: Blau
Km-Stand: 54500

Ape funktioniert nicht mehr

Beitrag von Apefanerk » Dienstag 24. März 2020, 19:53

Guten Abend, habe ein Problem die Ape tlt06 startet nicht mehr

Zur Info bis gestern gefahren
Schlüssel gedreht Mann drückt den startet aber es kommt nix schicherung 15a in Ordnung Battarie voll hat einer eine Ahnung was das sein könnte wäre dankbar wenn es jemanden gibt der mir was sagen kann

Schau dir das mal an !!
Benutzeravatar
jue
Fortgeschrittener
Fortgeschrittener
Beiträge: 175
Registriert: Dienstag 10. September 2019, 20:45
Vorname: Jürgen
Ort: Asperg
Hast du eine Ape: ja
Ape Model: Ape 50 Euro4
Baujahr: 2019
Farbe: Grau
Km-Stand: 454
Setup: Original

Re: Ape funktioniert nicht mehr

Beitrag von jue » Dienstag 24. März 2020, 20:15

Hallo,
schau mal hier.
viewtopic.php?f=15&t=18560

Vielleicht helfen dir diese Tipps weiter.

Apefanerk
Anfänger
Anfänger
Beiträge: 13
Registriert: Mittwoch 8. Januar 2020, 19:14
Vorname: Frank
Ort: Erkelenz
Hast du eine Ape: ja
Ape Model: Tlt
Baujahr: 1985
Farbe: Blau
Km-Stand: 54500

Re: Ape funktioniert nicht mehr

Beitrag von Apefanerk » Dienstag 24. März 2020, 21:00

Danke hoffe das es mir weiterhilft

Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
Beiträge: 1215
Registriert: Sonntag 11. März 2012, 14:15
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000
Wohnort: Feucht

Re: Ape funktioniert nicht mehr

Beitrag von dextro » Mittwoch 25. März 2020, 20:07

Ich denke mal , dass bei den 50ern das Startprocedere das gleiche ist wie bei der TM.
Beim drehen am Zundschlüssel / Startknopf, wird ein Stromkreis zwischen Batterie und Anlassrelais geschlossen.
Wo sich das bei den 50ern befindet weiss ich nicht.
Anlassrelais zieht an und schließt den Stromkreis zwischen Batterie und Anlasser/ Dyna.
Also Multimeter raus und durchmessen.
Steuerspannung ( Startknopf--Anlassrelais vorhanden?)
Arbeitsspannung ( Anlassrelais-- Anlasser vorhanden?)
Batteriespannung am Startknopf vorhanden?
Batteriespannung am Anlassrelais vorhanden?
Oder Worst case,
2 Kabel mindestens 4mm stark, lange genug und Feindrähtig,
direkt an der Batterie anschließen und dann direkt auf die dickeren Anschlüsse des Anlassers halten.
Polarität beachten!!!!!
Achtung!!!
Leerlauf muss eingelegt sein
Schutzhandschuhe tragen ( Lichtbogenbildung)
Evtl. Gesichtsschutz tragen

gumpi
Fortgeschrittener
Fortgeschrittener
Beiträge: 157
Registriert: Samstag 26. Dezember 2015, 09:58
Vorname: Stephan
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2014
Farbe: Sprint-Red
Km-Stand: 32000
Setup: Alltagstauglich

Re: Ape funktioniert nicht mehr

Beitrag von gumpi » Mittwoch 25. März 2020, 20:25

Das Relais sitzt unter dem Sitz, neben dem Regler. Dort kann man relativ bequem Schalt- und Steuerspannung messen.
Danach kann man auch (nach entfernen der Gummitülle) direkt am Anlasser messen.

Antworten