Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Hier dreht sich alles um Ape 50 Technik
HammerBlau
Foren Legende
Foren Legende
Beiträge: 7384
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von HammerBlau » Freitag 26. März 2021, 12:04

Mit der auf den Fotos abgebildeten CDI ?

Dann hätte ich richtig spekuliert...

Schau dir das mal an !!
Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0
Setup: 75ccm
Gianelli Vintage
16er Primär Ritzel

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Montag 29. März 2021, 19:40

Guten Abend,

ich schon wieder ;). Und zwar wollte ich meine Ape heute fertig machen (Pritsche, Choke,..) und sie springt fast nichtmehr an. Davor ist sie am Anfang nur manchmal an gespungen. Sie springt an läuft dann auch ok und geht dann auf einmal aus. Dann springt sie wieder nicht an. Irgendwann springt sie dann wieder an. An was kann das liegen? 856383783

Habe auf ein loses Kabel in der Zündspule getippt.. Habe aber noch keinen passenden Abzieher da.

Vielen Dank
Einfach kann jeder 😎

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7384
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von HammerBlau » Montag 29. März 2021, 22:49

Heißt " wollte Choke fertig machen", dass du das gemacht hast oder nicht ?

Und wie soll ich deinen Beitrag "sie läuft" verstehen, zu dem ich schon die Frage nach der CDI gestellt hatte ?

UInd was ist bei dir eine Zündspule ?

Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0
Setup: 75ccm
Gianelli Vintage
16er Primär Ritzel

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Dienstag 30. März 2021, 07:11

Guten Morgen,

sorry hatte mich falsch ausgedrückt. Meinte ich habe sie technisch fertig. Nur der Motor will noch nicht so ganz. Die CDI/Zündspule ist die auf den Bilder. Die funktioniert. Und was ich am Ende mit losem Kabel geschrieben hatte meinte ich natürlich die Lichtmaschine.

Vielen Dank
Einfach kann jeder 😎

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7384
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von HammerBlau » Dienstag 30. März 2021, 11:52

Danke auch - lose Kabel im Bereich der Lichtmaschine / ZGP sind eher selten. Meist sind es gelockerte Lötstellen, die oft nicht auf den ersten Blick auffallen.

Deine Beschreibung passt durchaus zu einem Phänomen, das bei gealterten Spulenwicklungen dazu führt, dass die Zündanlage nach Erwärmung "streikt" und sich wie von Zaiberhans "repariert". Leider trügt diese "Reparatur".

Betroffen sind entweder die Ladespule der Zündung ( die große Umwickelte ) oder das sog. Pickup ( schwarzes Kästchen ).

Widerstandmessungen scheitern meist daran, dass du im kalten Zustand reguläre Werte hast.

Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0
Setup: 75ccm
Gianelli Vintage
16er Primär Ritzel

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Dienstag 30. März 2021, 12:29

20210330_121036.jpg
Soo hab jetzt die Lichtmaschine rausbekommen. Die Kabel wo an die CDI/Zündspule gehen waren innen noch ok, und die anderen Kabel war nurnoch das schwarze Kabel gescheit dran. Und das grüne wo zum Zündschloss geht (aus-Kabel) verbindet sich ja zum ausstellen mit Masse. Und ich vermute dass das grüne Kabel manchmal in der LiMa an Masse kommt und dann der Motor natürlich ausgeht.
20210330_121058.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Einfach kann jeder 😎

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7384
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von HammerBlau » Dienstag 30. März 2021, 18:48

Schon möglich, dass Masseschluss des grünen Kabels den Motor hin und wieder abgestellt hat, aber die Kabel haben - bis auf die drei zur CDI - schon deutlich bessere Tage gesehen...

Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0
Setup: 75ccm
Gianelli Vintage
16er Primär Ritzel

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Montag 5. April 2021, 10:17

Guten Morgen,
die neue Lichtmaschine ist schon eingebaut und siehe da, Sie läuft wie ein Uhrwerk -18 . Jetzt heißt es noch Bremsen überholen, auf das (Folien :ugeek: ) Kennzeichen warten und ab geht's.

Vielen Dank an alle die mir geholfen/geantwortet haben.
Und noch frohe Ostern an alle die das lesen! -613
Einfach kann jeder 😎

Antworten