Korrekte Ladespannubg APE 50 Zapc80

Hier dreht sich alles um Ape 50 Technik
Rene13
Anfänger
Anfänger
Beiträge: 30
Registriert: Dienstag 13. Juni 2017, 19:47
Vorname: Rene
Ort: Düsseldorf
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2012
Farbe: white silk
Km-Stand: 1360
Extras: wozu Extras...?
Setup: DR 85
60er HD
Pinasco Primär
Sito plus

Korrekte Ladespannubg APE 50 Zapc80

Beitrag von Rene13 » Samstag 22. Juli 2017, 21:41

Hallo zusammen.
Ich mach hier mal nen separaten Thread auf:

Was ist die korrekte Ladespannung für eine 50er ZAPC80?

Bitte keine Mutmaßungen, Schätzungen oder Halbwissen.
Ich suche die korrekte Angabe.

Aktuell drückt mein Laderegler im Standgas 14,38 Volt raus (gemessen an den Batteriepolen).
Wenn ich die Ladespannung von meiner Africa Twin und meiner 1150er GS messe, habe
ich an den Batteriepolen 13,8 Volt bei rd 2.500 bis 3.000 U/Min anliegen.1 Volt Differenz klingt nicht viel
wären aber bei der AT oder GS ein Garant dafür, dass so einige Sachen gehimmelt werden. Gut, nun hat die
APE keine Elektronik, dafür aber eine Batterie und ein Blinkrelais, denen die Spannung auch zu hoch sein kann.


Bitte nur ernsthafte Infos und bitte keine Mutmaßungen. Ich suche eine Info, in der Wert der Ladespannubg
so korrekt ist oder ob ich einen neuen Laderegler benötige.

Danke und ein charmantes Wochenende
René

Schau dir das mal an !!
HammerBlau
Foren Legende
Foren Legende
Beiträge: 6444
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von HammerBlau » Sonntag 23. Juli 2017, 12:49

Rene13 hat geschrieben:Hallo zusammen.
...
Was ist die korrekte Ladespannung für eine 50er ZAPC80?

Bitte keine Mutmaßungen, Schätzungen oder Halbwissen.
Ich suche die korrekte Angabe.

Aktuell drückt mein Laderegler im Standgas 14,38 Volt raus

ené
Standgas = 1176 U/Min. ? [Cool.gif] Entschuldige, aber das musste wegen der zweiten Nachlommastelle bei der Ladespannungsangabe einfach sein, Rene.

PIAGGIO gibt keine Spannung an, die an den Batteriepolen erreicht werden muß. Nachstehend ein Auszug für das Prüfverfahren DC:

a) Ein Amperemeter zwischen den Regier und die Batterie schalten und prüfen, ob der Strom, bei einer Batteriespannung von 13 Volt, bei 3000 U/min gröBer als 1Ampere ist. Sind die Messwerte kleiner als die angegebenen Werte, muss der Regier ausgewechselt werden.
b) Kann auch nach dem Auswechselndes Reglers der richtige Betrieb nicht wieder hergestellt werden, muss die Spannungsabgabe der Lichtmaschine wie unter Punkt 2a) überprüft werden. Prüfen, dass die abgegebene Spannung im Gleichstrombereich bei 3000 U/min größer oder gleich 25 Volt ist.

Für die relativen Ungenauigkeiten ist PIAGGIO der Ansprechpartner [Cool.gif]...

Gruß aus Duisburg

Friedhelm

Rene13
Anfänger
Anfänger
Beiträge: 30
Registriert: Dienstag 13. Juni 2017, 19:47
Vorname: Rene
Ort: Düsseldorf
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2012
Farbe: white silk
Km-Stand: 1360
Extras: wozu Extras...?
Setup: DR 85
60er HD
Pinasco Primär
Sito plus

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von Rene13 » Sonntag 23. Juli 2017, 13:05

;-)

Danke für Deine Reaktion und Deine Infos.
Kannsst Du mir den Gefallen tun und die Spannung im Standgas (1.349 U/Min) an Deinem Gefährt mal messen?
Da wäre mir mit geholfen. Danke.

LG
Rene

gumpi
Fortgeschrittener
Fortgeschrittener
Beiträge: 160
Registriert: Samstag 26. Dezember 2015, 09:58
Vorname: Stephan
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2014
Farbe: Sprint-Red
Km-Stand: 32000
Setup: Alltagstauglich

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von gumpi » Sonntag 23. Juli 2017, 16:15

Besonders interessant ist der Widerspruch der Spannungsangabe für die Generatorspule im DC Bereich bei besagten 3000 RPM im Piaggio Service Manual.
Im Kapitel Lichtmaschine werden 20 V bei 3000 angegeben, im Kapitel Regler 25. [Cool.gif]
Bezogen auf die gleiche Lichtmaschine, versteht sich [board/kez_11.gif].
Es gibt in der Baureihe ZAPC 80 diverse Schaltungen mit verschiedenen Lichtmaschinen und deren Verschuldung, mal die Gemeratorspulen in Reihe, mal einzeln gegen Masse, mit ~ und = Spannungsebenen, nur mit = Spannung, den dazugehörigen Reglern und Steckern, Regler mit integriertem Blinkrelais... etc.etc..
Dem Umfang des Leidens findest du hier dokumentiert:

http://www.centauro.de/APE/lima/lima-ge ... e_V01.html

Gelegentlich kommt mir der Verdacht: Luigi hat verbaut, was gerade im Regal lag......

So, weg vom Halbwissen, hin zu den Fakten:
Ich fahre eine ZAPC 80, Baujahr 2014, 25000 Km Laufleistung, in meinem Besitz seit Ende 2015.
Fahre sie seit >10.000 Km, nahezu täglich. Die Batterie hat 32 Ah, würde von mir nie gewechselt oder extern geladen. Meine Lima hat 120 Watt, nur Gleichspannungsebene.
Ladespannung bei 1200 RPM:
Ohne Licht 14,5 Volt,
Mit Standlicht 14,4 Volt ( mein Sommer-Fahr-Modus)
Mit 20 Watt Halogenlicht 13,3 Volt.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6444
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von HammerBlau » Sonntag 23. Juli 2017, 19:49

Vermutlich habe ich eine andere Elektrik in meiner APE aus 2002 als du, Rene. Die von Stephan - hat vermutlich die gleiche Elektrik wie du - mitgeteilten Werte sollten als Referenzwerte reichen.

Gruß aus Duisburg

Friedhelm

Rene13
Anfänger
Anfänger
Beiträge: 30
Registriert: Dienstag 13. Juni 2017, 19:47
Vorname: Rene
Ort: Düsseldorf
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2012
Farbe: white silk
Km-Stand: 1360
Extras: wozu Extras...?
Setup: DR 85
60er HD
Pinasco Primär
Sito plus

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von Rene13 » Dienstag 25. Juli 2017, 08:23

Danke Euch beiden.
Das sind auf jeden Fall Informationen, mit denen ich arbeiten kann.
LG
Rene

Benutzeravatar
Kawadriver
fachapeist
fachapeist
Beiträge: 365
Registriert: Samstag 2. September 2017, 09:31
Vorname: Rainer
Ort: Breuberg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1999
Farbe: Blau/weiß
Km-Stand: 18022
Extras: Nichtraucherfahrzeug, Bordsteckdose, Heizung, Leselampe, Warnbliker, Rückfahrscheinwerfer mit-Beeper-Birne, Raucherpaket CD-Player, USB-Anschluß
Hinten ca25mm tiefer
Setup: 130/70 10
Wohnort: Sandbach a. d. Mümling

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von Kawadriver » Freitag 24. November 2017, 20:10

20171124_160943.jpg

14,3V im Fahrbetrieb, im Standgas mit getretener Bremse 13,3V 13,0V im Ruhezustand.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2739
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 24000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von TomPe » Freitag 24. November 2017, 20:17

tolles Teil - wird das einfach auf ZIg anzünder gesteckt ?
Ist das dann aber aber auch ein Stromfresser ?
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2739
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 24000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von TomPe » Freitag 24. November 2017, 21:02

noch ne frage zu dem voltmeter.
Hat Ape50 Zigarttenanzünder dauerstrom oder nur wenn Zündung an ist ?
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2739
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 24000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Korrekte Ladespannubg APE 50 Zapc80

Beitrag von TomPe » Mittwoch 29. November 2017, 13:25

Hab mir auch so ein Voltmeter ( ASSMANN) für Zigarettenanzünder geholt - tolles und einfaches Teil für zwischendurch
Aussentemperatur ca 5°
Bei mir zeigt er während Fahrt 12.2 V an - mit und ohne Licht. Bei Stand 12V
Dann ist Batterie doch trotzdem voll- oder ?
wieso habt ihr dann bis 14 V - liegt das an der 120W Lichtmaschine ?
Ich habe 80W LM.
Ab wann sollte man eigentlich wieder aufladen ?

Nachtrag - 12 V heisst nur 20-30 % - kommt wohl von meinen kurzstrecken...
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4

Antworten