Ape springt nach Zylinderwechsel nicht an.

Hier kommt alles herein was woanders zur Ape 50 nicht hinein passt
Antworten
superdrickes
Anfänger
Anfänger
Beiträge: 1
Registriert: Freitag 7. Februar 2020, 11:29
Vorname: Andreas
Ort: Sonsbeck
Hast du eine Ape: ja
Ape Model: Zapc81e4
Baujahr: 2018
Farbe: Orange
Km-Stand: 4000

Ape springt nach Zylinderwechsel nicht an.

Beitrag von superdrickes » Freitag 7. Februar 2020, 11:39

Hallo, ich brauche mal Hilfe. Ich habe bei meiner Ape den Zylinder gewechselt, da die die Ölpumpe zu fett gemischt hat, und ein Kolbenring festgebacken war. Die Ölpumpe habe ich außer Gefecht gesetzt und mische jetzt selbst. Jetzt will Sie zum verrecken nicht mehr anspringen. Hatte schon jemand das Problem? Jemand ne Idee? Ich brauche Hilfe.😊

Schau dir das mal an !!
Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2626
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 23000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Ape springt nach Zylinderwechsel nicht an.

Beitrag von TomPe » Freitag 7. Februar 2020, 12:02

hat die Zapc81 nicht eine" lange" Zündkerze und dein neuer Zylinder ne "kurze" ...
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Benutzeravatar
webmaster
Administrator
Beiträge: 7644
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Ape springt nach Zylinderwechsel nicht an.

Beitrag von webmaster » Freitag 7. Februar 2020, 12:49

kolben richtig herum eingebaut?? Pfeil zum auslass !?
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

Benutzeravatar
AchimBaba
Viel Schreiber
Viel Schreiber
Beiträge: 1650
Registriert: Sonntag 20. November 2011, 21:18
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: 50 Kasten und TM
Baujahr: 2009
Farbe: weiss
Km-Stand: 15000
Extras: Kabine mit Teppich verkleidet; Radio MP3; Heizlüfter
Setup: alles gut optimiert

Re: Ape springt nach Zylinderwechsel nicht an.

Beitrag von AchimBaba » Freitag 7. Februar 2020, 14:27

Grundlegende Dinge geprüft? Kommt Sprit? Benzinhahn offen? Zündfunke vorhanden? Alle Stecker ordentlich angeschlossen? Gute Masseverbindung? Luftfilter ordentlich verbaut, oder zum Testen nicht dran? So würde das Gemisch nicht mehr passen, da zu viel Luft.
Gleicher Kolben\Zylinder wie vorher, oder anders? Dann muß neu abgestimmt werden.
Bei der Montage einen Lappen im Motor vergessen?

Das wars erst mal, was mir spontan einfällt.
Gruß

AchimBaba

Auf´m Klo sitzen und Buch lesen, reicht nicht aus um klugzuscheißen!

Antworten